ITEM A. COMMENTER INFORMATION

Commenter:

Digital Content Protection, L.L.C., a Delaware Limited Liability Company (“DCP”)

Representatives:

Stephen P. Balogh                James M. Burger, Esq.
President                              Counsel to Digital Content Protection, L.L.C.
Digital Content Protection, L.L.C.    Thompson Coburn LLP
3855 SW 153rd Drive                1909 K Street, NW
Beaverton, OR 97006                 Suite 600
(503) 712-6272                    Washington, DC 20006
Stephen.P.Balogh@intel.com           (202) 585-6909
jburger@thompsoncoburn.com

ITEM B. PROPOSED CLASS ADDRESSED

Proposed Class 4: Audiovisual Works—HDCP/HDMI

ITEM C. OVERVIEW

Petitioner/Commenter Andrew “bunnie” Huang (“Huang”) seeks an exemption to circumvent any High-bandwidth Digital Content Protection (“HDCP”) protected content steaming over a High-Definition Multimedia Interface (“HDMI”) to make any “noninfringing use” of that content. 1 The Digital Millenium Copyright Act, 17 U.S.C. § 1201 (“the Statute”) does not authorize the Librarian to grant such a broad exemption. The Statute permits exemptions only

when a petitioner demonstrates a specific noninfringing use is adversely affected by a Technical Protection Measure (“TPM”).

Huang has failed to specifically demonstrate how he is adversely affected in his ability to make noninfringing use of protected material. Although Huang provides a broad litany of supposed noninfringing uses, with one exception, he does not specify how he is adversely affected. While Huang refers to other users, no other users have specified how they are adversely affected by HDCP in their ability to make specific noninfringing use of protected content. Huang is only adversely affected in his ability to manufacture and sell his “NeTVCR”; a circumvention device he admits is prohibited. Finally, even for his example categories Huang fails to establish how HDCP adversely affects any noninfringing use. HDCP simply encrypts data that streams over an HDMI connection at the request of the source content’s TPM. HDCP does not know what type of content it is encoding, as it only processes a tiny sliver of the data in real time while that data is transmitted from a source to a display. Furthermore, HDCP does not impose any restrictions on the content’s use that are not otherwise imposed by the source TPM or by the capabilities of the source or viewing device; rather, HDCP protects the data at one particular step on the data’s journey from source to screen. Therefore, other than the functions performed by the NeTVCR, which would enable the copying and manipulation of content being transmitted via HDMI using HDCP, none of Huang’s categories of uses are actually prevented by HDCP itself. Rather than

2 See Initial Comment of Andrew “bunnie” Huang Regarding Proposed Class 4 at 2-3 (“Comment”).

3 The Free Software Foundation (“FSF”) filed the sole supporting Initial Comment. It similarly fails to meet the statutory criteria to specify noninfringing uses that demonstrably adversely affect a user’s noninfringing use. FSF flatly claims: “all users have a legitimate right to circumvent controls on audiovisual works, regardless of the medium or the particular use involved.” Its Comment further states: “The exemption should extend to all audiovisual works and all users, as well as to the sharing of tools needed to make circumvention possible.” FSF Initial Comment at 2.


5 Even with respect to the functions of the NeTVCR, as discussed infra, they are available in DVRs today – except recording high value content in the clear where prohibited by the source TPM.
request the exemption of particular TPMs which may have an impact on particular uses, Huang’s proposal targets a method of securely transporting content from one device to another, which has played a critical supporting role in facilitating the growth of the digital content distribution ecosystem.

**ITEM D. TECHNOLOGICAL PROTECTION MEASURE(S) AND METHOD(S) OF CIRCUMVENTION**

HDCP is licensed by DCP, and was developed by Intel Corporation. HDCP is a link technology. HDCP protects high-value digital motion pictures, other high-value video programs (e.g., pay-per-view or subscription video), and audio against unauthorized interception and copying between a digital set top box or digital video recorder (a “Source Device”) and a digital TV or other display (a “Sink”).

While HDCP encrypts content for transit over HDMI, other TPMs are responsible for encrypting content at its source. For content available on physical media, TPMs such as the DVD Content Scramble System (“CSS”) or the Advanced Access Control System for Blu-ray (“AACS”), encrypt and store the entire work. For online sources, Internet streaming services protect their content using an encryption service such as Hypertext Transfer Protocol for secure communication (“HTTPS”). When a user instructs the Source Device to play content protected by such a storage or streaming TPM, the Source Device decrypts and decompresses the content in preparation to transmitting it to another device. That Device is often a display, such as a high-definition TV (the Sink). If the source TPM requires link protection, HDCP authenticates the Sink. Then HDCP encrypts only small portions of the decrypted-decompressed content at a time when that portion is prepared for transmission across an HDMI connection to the Sink (an HDTV). The Sink then decrypts each portion when received. If it has the capability, the Sink can manipulate the content, e.g., provide picture-in-picture, overlay with different content, etc. (for more detail see Exhibit A). HDCP is agnostic as to the content. It doesn’t know anything about

---

6 DCP is a wholly owned subsidiary of Intel Corporation.

7 See HTTPS Definition, TechTerms (October 10, 2008), https://techterms.com/definition/https.

8 HDCP permits transmission to a licensed “Sink,” such as an HDTV, or “Repeater,” such as a Digital Receiver.
the content being transmitted. Because the content is decompressed and transmitted in portions,\(^9\) circumventing HDCP to gain access to protected streams is a very inefficient method of accessing the content for Huang’s categories of “noninfringing uses;” except for his NeTVCR’s use to record a full copy of the high-value content in the clear.\(^10\)

**ITEM E. ASSERTED ADVERSE EFFECTS ON NONINFRINGEMENTG USES**

Huang’s Petition and Comment fundamentally misunderstand HDCP’s role in the content playback ecosystem. He has failed to demonstrate, let alone prove by “a preponderance of the evidence,”\(^11\) how “users ‘are, or are likely to be,’ adversely affected by the prohibition on” circumventing HDCP.\(^12\) The only adverse effect is on Huang’s trafficking activities: the inability to manufacture and sell his circumventing NeTVCR, without first licensing HDCP.\(^13\) Huang’s Comment only provides hypothetical categories of uses he claims are currently adversely impacted by an inability to circumvent HDCP. This type of proof by hypothetical does not meet the Librarian’s standard that petitioners show, by a preponderance of the evidence, that specific noninfringing uses are adversely affected by a prohibition on circumvention. Nevertheless, even these hypothetical uses are (or will be) permissible under (i) a renewed exemption, (ii) a new

---

9 Compressed video becomes orders of magnitudes larger when it is decompressed. A Blu-ray movie compressed on a disc will be measured in tens of gigabytes. When decompressed it will be measured in terabytes of data.

10 See infra text accompanying note 15. Even the NeTVCR use is inefficient when an entire compressed copy is available at the source and legally available to copy in the clear.


13 An exemption in this proceeding cannot immunize violations of § 1201(a)(2) and (b), which would still prohibit Huang from building and selling a device that circumvents HDCP. See 17 U.S.C. § 1201(a)(1)(E) (“Neither the exception under subparagraph (B) from the applicability of the prohibition contained in subparagraph (A), nor any determination made in a rulemaking conducted under subparagraph (C), may be used as a defense in any action to enforce any provision of this title other than this paragraph.”).
exemption (to the extent a petition satisfies § 1201(a)(1)(C)), by using a licensed device, or by using content transmitted in the clear (e.g., Digital TV).

As a link protection, HDCP cannot provide the functionality necessary to implement any of Huang’s example uses; however, it will not prevent the implementation of these functions at the content’s Source or at the Sink (see below and Exhibit A). Like the Internet expression “bits are bits,” HDCP doesn’t know, and isn’t affected by, the type of work being transmitted. It could be video, audio, or even textual matter, i.e., any kind of digital data. HDCP would not prevent a Source from providing picture-in-picture functionality, or from overlaying videos with text or images, or from interfacing with security systems and research devices. If a Source did not provide this functionality, HDCP would not prevent a Sink, like a smart TV, from providing it.

Because HDCP protects the stream, circumventing HDCP is the digital equivalent of pointing a video camera at the TV – many interactive features are lost. Therefore, circumventing HDCP is of limited importance for consumers.

At any moment in time, an entire work is never available to be encrypted by HDCP. Instead, the technology receives a small “block of data” (a very few bits) from a Source Device which has decrypted and decompressed the content protected by another TPM. If the TPM specifies link protection, HDCP then encrypts the block and sends it across the HDMI connection to a Sink or Repeater. The receiving device decrypts the block and prepares it for display (or, in the case of a Repeater, for re-transmission to a display). Such preparation can include image processing

---

14 DCP is not suggesting that any of the proposed new petitions satisfy the statutory requirements.

15 Displays require decompressed content in order to display video. But in order to store video on a disc or transmit it over cable systems, over-the-air, or over the Internet, the content is compressed. See Media Compression Definition, TechTerms (Apr. 8, 2011). https://techterms.com/definition/media_compression. HDMI was designed to transmit decompressed data over a short link to a display. Although all the content Huang claims to wish to access and record on his NeTVCR is available compressed (albeit protected), his system would have to capture and circumvent the uncompressed HDCP-protected stream and recompress it for storage.
functions (e.g., picture-in-picture, image overlay, image enhancement, brightness adjustment, and so on). ¹⁶

Indeed, the only person who would be “adversely” affected by an inability to circumvent HDCP is Huang, who wants to manufacture and sell his NeTVCR, which, in his own words, “would circumvent HDCP technology to, among other things, allow people “to save content for later viewing, move content to a viewing device of the user’s choice, or convert content to a more useful format.”¹⁷

This statement raises several significant issues in the context of this proceeding. First, Huang’s Petition and Comment fail to prove that any other “users” are adversely affected. The desire to traffic in a particular circumventing device is not such proof. Second, as below (and detailed in Exhibit A), if the originating TPM allows any of those functions, Huang can sign TPM and HDCP licenses to record to, and output the content from, his NeTVCR without circumvention. Indeed, at least one manufacturer and many Multichannel Video Program Distributors (“MVPDs”)¹⁸ are providing DVRs with much of this functionality today.

Huang’s attack on HDCP is an attempt to avoid a proper analysis of what the original TPM permits or doesn’t permit.¹⁹ The correct venue for addressing that issue, as many users have done

¹⁶ The HDCP license specifically permits both Sinks and Repeaters to temporarily store content in the clear for image processing (e.g., picture-in-picture, image overlay, image enhancement, freeze frame, etc.). See HDCP License Agreement, Ex. C at ¶ 3.2, https://www.digital-cp.com/licensing.

¹⁷ NPRM at 38 (quoting Complaint, supra note 4). This is a puzzling strategy. As demonstrated in Exhibit A and discussed infra, there are DVRs on the market that record, platform and time-shift compressed video without circumventing HDCP. Moreover, NeTVCR’s recompression can result in lower quality video due to errors introduced by recompression. See Shanawaz Basith & Stephen R. Drone, Digital Video, MPEG and Associated Artifacts, Surprise 96 Journal (June 14, 1996), www.doc.ic.ac.uk/~nd/surprise_96/journal/vol4/sab/report.html.

¹⁸ MVPDs include traditional cable providers like AT&T, Comcast, and Charter, satellite providers like Dish Network, as well as next generation fiber optic cable and Internet providers.

¹⁹ Huang admits that much of the content he proposes to circumvent, when streamed protected by HDCP, is subject to other TPMs at the source. Comment at 3: “. . . many videos and video games are only available in formats subject to TPMs . . .”
in this Triennial, is to petition for an exemption to circumvent the original TPM for a demonstrable noninfringing use where users can prove they are adversely affected.\textsuperscript{20} If such a petition meets the statutory criteria, the Librarian will grant an exemption. On the other hand, Huang is asking for carte blanche to circumvent HDCP regardless of the work being transmitted across the link connection for any unspecified “noninfringing use.” Even if the Librarian had exemption power that broad, and the request was meritorious, such an exemption would not provide relief from liability for trafficking in a circumventing device such as the NeTVCR.\textsuperscript{21}

Huang’s Comment provides a laundry list of claimed categories of “noninfringing” uses in which Huang “and others seek to engage . . . .” The list is not exclusive but “includes” a recitation of general uses without demonstrating any specific adverse effects on users. The Comment also fails to demonstrate that such uses – to the degree they are noninfringing uses – cannot be accomplished today except by circumventing HDCP. Actually, with respect to some of the alleged uses, circumventing HDCP would not enable the uses (see below). Exhibit A provides more detailed evidence that Huang’s example uses can be accomplished today. The following summarizes that evidence.

\textit{Political Expression} – live political debates are broadcast free-to-air. Therefore, there are no legal or technical barriers preventing an Internet-enabled DTV receiver or smart TV from rescaling the video and inserting a blog alongside the debate. While HDCP protection would not be required for over-the-air content, if the debate were transmitted HDCP-protected from the Source Device to the smart TV, HDCP would not prevent a licensed Internet-enabled DTV from rescaling the video and adding a live blog.\textsuperscript{22} Furthermore, even for content which is encrypted, political expression is not dampened merely because it may not be possible to unilaterally insert commentary directly into the same screen as the content being displayed. There are myriad other

\textsuperscript{20} If Huang were to ask for the same broad exemption to circumvent any other TPM for any noninfringing use, also unsupported by any evidence, we expect, as we do here, that he would be denied such a request.

\textsuperscript{21} \textit{See supra} note 13.

\textsuperscript{22} As noted, the HDCP License specifically permits image enhancement. \textit{See supra} note 16.
ways to comment on, critique and analyze news and information, which can reach viewers and members of the public quite effectively.

*Educational expression* – Again nothing in HDCP prevents side-by-side comparison between two films. If the Source Device (e.g., set-top box) is capable of providing that functionality, HDCP will transmit the side-by-side comparison unaltered. If the Source Device doesn’t have that capability, circumventing HDCP would not enable such functionality as, by definition, the HDMI stream would consist of only a single video stream.

*News expression* – Similarly, if the Source Device (receiver) has the capability, HDCP does not prevent simultaneous display of live coverage of one event by two news sources. HDCP is agnostic as to the content – it will simply transmit the two sources as stitched together by the Source Device DTV receiver. Like the previous example, this is puzzling because circumventing the single HDCP-protected HDMI stream would not provide this functionality – it would only yield the single stream decompressed in the clear.

*Safety expression* – These functions are already being provided by some set top boxes and smart TVs today. HDCP, as a link technology cannot alter the content itself, but will transmit content that has been altered by the Source Device to include in informative overlay; or, as noted, HDCP permits a connected smart TV to provide these insertions. Nor are there any technical issues preventing such crawls as an overlay on live over-the-air DTV. To the extent that some safety services are not provided, lack of market demand is to blame, not lack of capability.

*Cultural expression* – This is another puzzling example as most game consoles actively facilitate transmission or recording game play in the clear today. This type of functionality is extensively advertised and marketed. Users are currently transmitting game play over the Internet via YouTube, Twitch, and various device-specific platforms.

*Commercial expression* – While clearly not fair use, there is nothing about HDCP that would prevent commercial substitution if the set top box or smart TV has that capability built in.

\(^{23}\) See *supra* note 16.
The Comment lists a grab bag of “scientific research.” The Comment claims, without detailed explanation, such research requires “a corpus of video unencumbered by TPMs like HDCP.” Huang claims that these research functions would enable users, “to automatically generate subtitles, flag flashing imagery to protect viewers with epilepsy, analyze the proportions of lines spoken by different demographics, or identify content inappropriate for minors.”

The Comment fails to provide a cogent explanation as why such “research” cannot be accomplished without circumvention or how HDCP prevents such “research.” There is no reason, for example, a smart TV or over-the-air or MVPD receiver could not be programmed process audio to generate subtitles (although unnecessary as the vast majority of such content already is subtitled), to filter flashing imagery, or to analyze dialog. Another example that Huang claims “cannot be achieved without circumventing HDCP” is “identifying content inappropriate for minors.”24 Actually, one company – ClearPlay – is already providing software for use with TPM-protected content without circumventing those TPMs or HDCP. The ClearPlay solution doesn’t just identify inappropriate content, but permits parents to enable filters that skip over inappropriate content.25

Finally, the Comment provides Huang’s real reason for wanting to circumvent HDCP: “to recapture the functionality of VCR machines that once allowed for time, format, and space shifting of ephemeral signals.” As demonstrated in Exhibit A, he is too late. Many of today’s Digital Video Recorders (“DVRs”) not only have “recaptured” VCR functionality, they have surpassed it. See Exhibit A for examples. For reasons of his own, Huang is unwilling to license the requisite source TPMs or, if they adversely affect noninfringing use, petition for an exemption of those TPMs, as have other participants in this 7th Triennial.

24 Petition at 3.

25”ClearPlay sells a fast-forwarding device which uses video time codes to permit customers to skip specific scenes or mute specific audio; it does not make copies of the films because the time codes are ‘integrated’ into the disc's encrypted content and players licensed to decrypt and play the content.” Disney Enters., Inc. v. VidAngel, Inc., 869 F.3d 848, 860 (9th Cir. 2017).
Fair Use

Fair use is an important provision of the Copyright Act. But Huang simply relies on a blanket statement that “the uses above are transformative, fair uses that do not usurp the market for the original works, but achieve a new purpose.” Some uses maybe infringing, to the extent they are this conclusory claim, and the fair use discussion that follows, ignores the Supreme Court’s explicit call in *Campbell v. Acuff-Rose Music, Inc.* for case-by-case analysis of fair use claims based on four statutory factors: (1) the purpose and character of the use, particularly any commercial or educational use; (2) the nature of the copyrighted work; (3) the amount and substantiality of the portion used; and (4) the effect of the use upon the potential market for or value of the copyrighted work.26 A bare wholesale assertion of transformative use, without more, does not make a fair use. Thus, Huang fails to apply the *Campbell* transformative use test, which “focuses on whether the new work merely supersedes the objects of the original creation, or whether and to what extent it is ‘transformatively,’ altering the original with new expression, meaning, or message.”27

Many of Huang’s categories of uses, or potential uses within these categories, do not meet the *Campbell* test. The uses are not transformative. Neither adding commercials and subtitles to an audiovisual work, nor recording an entire protected-work in the clear, sufficiently alters the original work’s meaning or expression.28 Huang’s bare assertion that his broad categories of use are all transformative fails to meet first prong of the fair use analysis. He has not carried the burden of demonstrating transformative use for any of his non-exclusive, broad categories of uses. The Comment fares no better on the other three fair uses criteria.

When applying the second factor, courts are instructed to give expansive protection to works that are “closer to the core of intended copyright protection,” and thus to more stringently apply fair

---

27 Id. at 570.
28 Comment at 2.
use protection.\textsuperscript{29} This core of protection includes works of fiction, motion pictures, and other creative works.\textsuperscript{30} A great many of the works protected by HDCP and transmitted over HDMI fall into these categories and deserve a high level of protection. HDCP protects data from motion pictures, video games, television shows, and multimedia presentations, each of which have a substantial fictional or creative component. The nature of the copyrighted works implicated by Huang’s requested exemption counsels strongly against a finding of fair use.

The third factor similarly weighs against a finding of fair use. Given the streaming nature of HDCP-protected content, the broad categories of use for which exemptions are requested, and the capabilities of Huang’s NeTVCR, it is possible that the entirety of each work flowing over HDMI would be completely copied and made available in the clear. Indeed, Huang’s Complaint notes that his NeTVCR would allow users “to save content for later viewing, move content to a viewing device of the user’s choice, or convert content to a more useful format.”\textsuperscript{31} The fact that Huang intends his exemption to result in the proliferation of full, in-the-clear copies of protected content further raises the bar for a finding of fair use.

Finally, the end result of circumventing HDCP would be an in-the-clear copy of entire works originally protected from infringing distribution. As history teaches, once a copy is available in the clear, massive online infringement is inevitable and the negative effect on the market for the work will be substantial. Granting Huang’s petition would provide a means by which in-the-clear copies of many protected works could be generated with little recourse for the content creators.

Even if the Comment had provided a credible fair use analysis under \textit{Campbell}, it would be unnecessary for the purpose of analyzing Huang’s request for an exemption. As demonstrated above, and in Exhibit A, HDCP does not adversely affect users’ ability to make any of the uses in Huang’s nonexclusive list. Moreover, DVR functionality is available for streaming media including over-the-air Broadcasts, cable and satellite transmission, even for Internet streaming

\textsuperscript{29} \textit{Campbell}, 501 U.S. at 586.

\textsuperscript{30} \textit{Id.}

\textsuperscript{31} Complaint at ¶ 91.
video and game play, except where the source TPM prohibits copying. Whether or not the NeTVCR uses are fair uses, HDCP does not prevent any of these uses. Because HDCP is agnostic as to the content, even if a user is adversely affected by the source TPM’s copying prohibition, this overly broad request to exempt HDCP circumvention for any noninfringing use is inappropriate and beyond the Librarian’s authority.

Statutory Factors

(i) The availability for use of copyright works.

The Comment’s logic is faulty. As noted above, HDCP does not prevent the use of video games and other videos. On many devices game play is not encrypted, just the game software — circumventing HDCP does not provide access to the game software. With respect to other videos, as demonstrated above and in Exhibit A, not one of those uses is adversely affected by HDCP.

(ii) The availability for use of works for nonprofit archival, preservation, and educational purposes

As noted, game play is available in the clear and can be recorded into “a more long-lasting format,” which format Huang does not specify. It’s not clear what other “ephemera” content, other than game play, the Comment is referencing. But because DVRs exist today that record over-the-air, streaming, and cable/satellite programming, the Comment’s assertion of the need to circumvent HDCP is without foundation. Moreover, to the degree source TPMs prevent “educational uses such as side-by-side comparison of films in a film studies class or educational overlays or real time commentary and analysis on a video feed,”32 educators will be able to do so under the existing/renewed education exemptions or new exemptions (to the degree they satisfy the statutory criteria). HDCP does not prevent any of the enumerated educational uses.33

32 Comments at 5.

33 The Comment does not explain how HDCP prevents these educational uses. As noted above, circumventing HDCP will not enable uses like side-by-side comparison, educational overlays or real time commentary. See News Expression supra page 7.
(iii) The impact that the prohibition on the circumvention of technological measures applied to copyrighted works has on criticism, comment, news reporting, teaching, scholarship, or research;

As demonstrated above, HDCP does not prevent any of these uses. HDCP is agnostic to what the bits represent. If the Source Device is capable of content filtering like ClearPlay’s system, for example, HDCP will not receive the filtered inappropriate audio or video and will not encrypt those segments for transmission. As above, virtually all of these alleged uses are available at the source. To the degree a source TPM prohibits any specific uses in the Comment’s broad categories, Petitioners have asked for renewed or new specific exemptions. Moreover, as noted, circumventing HDCP would not work to enable the Huang’s examples of these uses.

(iv) The effect of circumvention of technological measures on the market for or value of copyrighted works; and

Huang’s many examples of noninfringing uses that are supposedly adversely affected by the prohibition on circumventing HDCP are a smoke screen for his real goal: circumventing HDCP to record entire in-the-clear copies of high-value works on his NeTVCR. Once an entire copy of a work is available in the clear and placed on the Internet it is not unreasonable to argue the effect will be a substantial negative one. We support the concerns expressed by the Joint Commenters on the likelihood of harm to the value of their works.

(v) Such other factors as the Librarian considers appropriate.

The Comment’s requested exemption is beyond the authority of the Librarian to grant. It asks the Librarian to eschew the statutory mandate that exemptions may only be granted where a user demonstrates by a preponderance of the evidence that a TPM adversely affects her specific noninfringing use. Even if Huang had demonstrated an adverse effect on one or more of his examples, which he has not, the Librarian should not grant a blanket exemption for all unspecified noninfringing uses.

Conclusion

Huang’s Comment does not support the apparent goal of the instant petition. That goal is to exempt circumventing HDCP to capture any content streaming across the HDMI connection for
any noninfringing use. Such an exemption is beyond the authority granted to the Librarian in the Statute. Equally important, except for the function of recording all content protected by other TPMs in the clear, HDCP does not adversely affect the Petition/Comment’s proffered categories of claimed noninfringing use. Moreover, since the Statute does not permit exempting circumventing devices, even if a broad exemption were granted, it would not allow manufacturing and sale of Huang’s NeTVCR. Finally, as Huang admits, it is the source TPMs that allegedly prevent “recapture the functionality of VCR machines.” Therefore, grant of this exemption would render the rest of this Triennial’s video class petitions irrelevant as all the source TPMs at issue depend upon HDCP to protect the high-value content as it streams across the HDMI link.

DOCUMENTARY EVIDENCE

See Exhibit A attached to this form.
Exhibit A:

Evidence of Currently Available Functionality
Among other things, the viability of Mr. Huang’s petition hinges on the absence of alternative technologies that can provide the functionalities described in Huang’s examples without circumventing HDCP. As the list below demonstrates, the vast majority of Huang’s example uses are already possible through the use of non-circumventing technologies.¹

Though Huang may propose additional example uses that are not specifically enabled by the products below,² this Exhibit demonstrates that current manufacturers and providers are capable of incorporating added functionality into their products without the need to circumvent HDCP. To the extent there may be some uses that are currently not provided for (for example, those posited in Huang’s “Commercial expression” category) it is because there is no consumer demand for these services, not because HDCP prevents any such use.

**Picture-in-Picture Display:**

Huang claims, without circumventing HDCP, it would not be possible to watch a live political debate alongside the text of a commentator’s live blog, or to rescale two movies for side-by-side viewing, or to simultaneously display the coverage of a live event by more than one news source. However, these functions can already be accomplished in multiple ways. First, a user could employ separate devices to provide much the same experience; for example, a live political debate could be displayed on a television while a viewer simultaneously read a blog on a phone, tablet, or computer. Second, if a consumer wished to view two separate programs on the same screen, current smart TVs make this possible. See, e.g.:


2. **Sony TV:** *Displaying Picture-in-Picture (PIP)*, Bravia i-Manual, [http://docs.esupport.sony.com/imanual/NA/EN/hx750/c_pippap_ue_pip.html](http://docs.esupport.sony.com/imanual/NA/EN/hx750/c_pippap_ue_pip.html) (last visited February 12, 2018) (describing how to use the picture-in-picture function on a Sony smart TV) (attached herein as Exhibit A-2);


¹ This list is by no means exhaustive. The following are just a few examples found in a simple Internet search.

² As evident from this pleading, there is little to no evidence supporting Huang’s Comment. Huang should not be permitted to introduce “missing” evidence in the third round, reply comments. The NPRM states: “Reply comments should not raise new issues, but should instead be limited to addressing arguments and evidence presented by others.” NPRM at, 49558.
Huang further claims that circumvention of HDCP is necessary to allow educators to draw notes over the top of an image or video. The technology to enable this use already exists and does not require circumvention. For example, both the Microsoft Surface Hub interactive whiteboard and the SMART series of whiteboards allow users to “add notes to, and write on, virtually everything you can show on the board.”

4. **SMART Board:** *SMART Board 7000 series: write*, SMART Boards, https://education.smarttech.com/products/7000-series (last visited February 12, 2017) (attached herein as Exhibit A-4);


**Integration of TV and Security Systems:**

In the “Safety expression” category Huang suggests circumventing HDCP would be necessary to “rescale a display so that text or visual overlay can appear alongside it to notify a home owner that a door is open.” This functionality is presently provided by several MVPD services, as well as by security companies like ADT.

6. **Xfinity Home Security:** *Xfinity Home Features*, Xfinity.com, https://www.xfinity.com/learn/home-security/features (last visited February 12, 2018) (attached herein as Exhibit A-6);

7. **Samsung Smart TV:** Julie Jacobson, *ADT Pulse Adds Samsung Smart TV App, AirPlay, Home Health*, CEPro: Security (Jan. 21, 2013), https://www.cepro.com/article/adt_pulse_adds_samsung_smart_tv_home_automation_app_airplay_home_health/ describing a partnership between ADT and Samsung to provide a Samsung Smart TV App that would integrate with an ADT security system) (attached herein as Exhibit A-7);

8. **Verizon (service no longer offered):** Verizon offered a similar service from 2011-2014, demonstrating that implementation of such a service is not prevented by HDCP. See *Verizon drops Home Monitoring and Control Service*, Fierce Cable (Feb. 10, 2014) https://www.fiercecable.com/cable/verizon-drops-home-monitoring-and-control-service (attached herein as Exhibit A-8).

Further, the ability of MVPDs to provide caller ID services that integrate with video services demonstrates that providers are capable of rescaling content and overlaying it with real-time information about other devices in one’s home—and, importantly, can do so without circumventing HDCP. Should there be an increase in consumer demand for security systems that integrate with smart TVs or MVPD services, the market has demonstrated that it is technologically capable of providing these services.
9. **Xfinity**: *Turn Caller ID On or Off on a Non-X1 TV Box*, XFINITY support, [https://www.xfinity.com/support/articles/settings-for-the-universal-caller-id-to-tv-app](https://www.xfinity.com/support/articles/settings-for-the-universal-caller-id-to-tv-app) (last visited February 12, 2018) (attached herein as Exhibit A-9);

10. **U-verse**: *Activate Caller ID for Phone and U-verse TV*, AT&T e support, [https://www.att.com/esupport/article.html#!/u-verse-voice/KM1040428](https://www.att.com/esupport/article.html#!/u-verse-voice/KM1040428) (last visited February 12, 2018) (attached herein as Exhibit A-10);

11. **Spectrum**: *Caller ID on TV*, Spectrum, Get Help and Support, [https://www.spectrum.net/support/tv/caller-id-tv/?domain-redirect=true](https://www.spectrum.net/support/tv/caller-id-tv/?domain-redirect=true) (last visited February 12, 2018) (attached herein as Exhibit A-11);

12. **Verizon**: *Caller ID for Fios TV*, Verizon support, [https://www.verizon.com/support/residential/tv/programs-features/callerid](https://www.verizon.com/support/residential/tv/programs-features/callerid) (last visited February 12, 2018) (attached herein as Exhibit A-12);

**Recording and Streaming of Video Games**

In perhaps his most puzzling claim, Huang states that HDCP prevents users from “recording a video gamer’s gameplay and remix[ing] it with audio and visual commentary about their game performance.” A quick search of any Internet video site would demonstrate this is not true. In fact all major gaming devices and computer operating systems now have the built-in ability to record gameplay or stream it live online.


15. **Recording on iOS**: *How to Use QuickTime Player*, Apple Support (June 3, 2016), [https://support.apple.com/en-us/HT201066](https://support.apple.com/en-us/HT201066) (describing how to record the screen on a device running iOS) (attached herein as Exhibit A-15);

16. **Recording on iOS Mobile**: *How to Record the Screen on Your iPhone, iPad, or iPod Touch*, Apple Support (Nov. 17 2017), [https://support.apple.com/en-us/HT207935](https://support.apple.com/en-us/HT207935) (attached herein as Exhibit A-16);


**VCR Functionality:**

Finally, Huang argues that “circumvention of HDCP is necessary to recapture the functionality of VCR machines that once allowed for time, format, and space shifting of ephemeral signals.” Yet again, Huang is behind the times. Numerous Digital Video Recording devices (“DVRs”) that do not circumvent HDCP are currently available to users and far exceed the capabilities of traditional VCRs. For example, the latest iteration of the TiVo DVR allows users to pause, rewind, fast-forward, replay, or slow down live TV, to transfer a signal from one device to another, to record content (if allowed by the source TPM), to rescale a picture and overlay it with an info banner, and to configure personalize menus to better navigate through content. MVPDs like Dish Network, Comcast, and AT&T provide DVRs with similar time-shifting and space-shifting capabilities. Additionally, many of these devices come with advanced voice control and enhanced closed captioning for users with visual or auditory impairments.

20. **TiVo Time Shifting:** *See Let the Fun Begin*, TiVo Roamio Welcome Center, [https://www.tivo.com/quick-links/welcome-center-roamio/let-the-fun-begin](https://www.tivo.com/quick-links/welcome-center-roamio/let-the-fun-begin) (last visited February 12, 2018) (describing the time-shifting capability of the TiVo Roamio) (attached herein as Exhibit A-20);

21. **TiVo Space Shifting:** *Beyond the basics of your TiVo Roamio DVR*, TiVo Roamio Welcome Center, [https://www.tivo.com/quick-links/welcome-center-roamio/beyond-the-basics](https://www.tivo.com/quick-links/welcome-center-roamio/beyond-the-basics) (last visited February 12, 2018) (describing the space-shifting capability of the TiVo Roamio) (attached herein as Exhibit A-21);

22. **TiVo Recording:** *TiVo Roamio OTA 1TB DVR*, Tivo.com, [https://www.tivo.com/shop/ota-detail](https://www.tivo.com/shop/ota-detail) (last visited February 12, 2018) (describing the recording capability of the TiVo Roamio OTA) (attached herein as Exhibit A-22);

23. **Dish Network (The Hopper) Time and Space Shifting:** *The Hopper. The People’s Choice*, Dish.com, [https://www.dish.com/equipment/dvrs/hopper/](https://www.dish.com/equipment/dvrs/hopper/) (last visited February 12, 2018) (attached herein as Exhibit A-23);

24. **Xfinity (X1 DVR) Time and Space Shifting + Accessibility:** *Xfinity X1 Features*, Xfinity.com, [https://www.xfinity.com/learn/digital-cable-tv/x1](https://www.xfinity.com/learn/digital-cable-tv/x1) (last visited February 12, 2018) (attached herein as Exhibit A-24);
25. **U-verse Time and Space Shifting:** *Using your DVR*, AT&T Welcome Center, https://www.att.com/u-verse-welcome/tv/dvr.html (last visited February 12, 2018) (attached herein as Exhibit A-25);

Exhibit A-1:
Picture in Picture / PIP / POP

PIP stands for Picture In Picture. This allows you to be able to watch two separate inputs at one time. You will have one large picture with a smaller picture inside of it. You can find a list of what inputs you can use together for PIP inside of your user manual.

POP stands for Picture Outside of Picture. This is the same function as PIP only this allows you to see two inputs side by side instead of a smaller picture inside of the larger one.

Not every model TV has PIP. Please check your user manual.

The Picture in Picture (PIP) on VIZIO televisions works on multiple input sources. This means you need a signal or a device connected to more than one input on the television and have both inputs selected to display the information. Here is an example: You have an HD cable box connected to your television and you would like to have more than one channel displayed on the screen so you can watch two sporting events at the same time. You will need a coaxial splitter and two additional coaxial cables; these can be found anywhere home theater equipment is sold. Then follow these steps:

1. Turn off both your cable box and television.
2. Take the coaxial cable that comes OUT from the wall and connects to the IN of your cable box and disconnect it.
3. Connect that cable to the IN on your coaxial splitter.
4. Connect your two extra coaxial cables to the OUTs on your coaxial splitter. We will call them cable 1 and cable 2.
5. Connect cable 1 directly to the DTV/TV input on your television.
6. Connect cable 2 directly to the IN on your cable box, this will be the same connection you removed it from in step #2. Your HD cable box should still be connected to your television with an HDMI cable.
7. Power on both the cable box and your television. Using the INPUT button on your VIZIO remote select the HDMI input connection where your cable box is located your cable box picture should come up on the Main screen.
8. Press the PIP button on your VIZIO remote to bring up the small box in the corner. Press the PIP input button until you select the TV input and you should be ready to go. You may need to perform a channel scan with your TV tuner to locate all available channels before you do this step. In order to understand better how to perform a channel scan please check under the F.A.Q.s in the discussion area of your particular model television.

In order to change channels in the small screen use the PIP CH - and + buttons located near the bottom of the remote. You can swap picture in the Main and Sub screens using the swap button and swap which screen will have audio by using the AUDIO button. You might notice an X next to some of the selections in the INPUT and PIP INPUT screens when you have PIP activated. That means that input selection is unavailable and cannot be used. For example, if you have the input TV selected on your main screen then if you press the PIP INPUT button and bring up that input menu you will see X’s next to the TV and AV selections. The X’s mean that when you have TV on the main screen you won’t be able to use TV or AV on the small screen. Instead you would need to use any of the input selections that do not have an X next to them.

PIP like this is not possible using any dish or satellite broadcasting as all of their signals must go through their boxes to be decoded. The television’s internal tuner cannot handle those signals and turn them into anything viewable. If you are using satellite, contact them to see if they offer a set top box that does PIP on its own and doesn’t need the television’s help to accomplish it.

If this does not resolve your problem please contact our technical support when you are in front of the TV and are able
Exhibit A-2:
Displaying picture-in-picture (PIP)

Overview

You can watch two pictures (main and sub) simultaneously. The main picture can be displayed in full screen, and the sub picture can be displayed in an inset window (e.g. PC input and TV program).

Steps

1. Press the OPTIONS button.

2. Select [Twin Picture] using the / buttons, then press the button. If the displayed source is other than the PC, select [PIP] using the / buttons, then press the button.

3. Press to switch audio output between the two pictures.

To exit the PIP mode, press the RETURN button.

To move the inset window
Press the buttons.

Available Combinations of Two Pictures

- When the main picture source is a TV program, video input or component input, the sub picture source can be:
  - HDMI input (video format)
- When the main picture source is an HDMI input (video format or PC format), the sub picture source can be:
  - TV program
  - Video input
  - Component input
- When the main picture source is a PC input, the sub picture source can be:
  - TV program
  - Video input
  - HDMI input (video format)

Notes

- If two pictures with different vertical frequency signals (e.g. a picture in full screen with 24p and a picture in an inset window with 60i) are displayed simultaneously, the smooth movement of the picture in an inset window may be lost.
- If [CineMotion] is set to [Auto 1], the smooth movement of the picture in an inset window may be lost.
(For [Motionflow] compatible models only.) To remedy this, set to [Auto 2] or [Off]. Press the HOME button, then select [Settings] → [Picture & Display] → [Picture Adjustments] → [CineMotion] → [Auto 2]/[Off].
Exhibit A-3:
How to view picture in picture (PIP) in Samsung SUHD 4K Curved Smart TV JS9000?

Last Update date: 2017.12.29

PIP, also known as picture-in-picture, technology, you can view analog TV signals (air or cable inputs) while viewing an external video source like a DVD player, Set-top box, or PC. In order to activate PIP on your Samsung TV, you will need the original remote control that came with your television.

CLICK HERE to enable 3D in Samsung SUHD 4K Curved Smart TV JS9000.

NOTE: While viewing video from an external device such as a Blu-ray player on the main screen, you can watch TV broadcast in a picture-in-picture (PIP) window.

Navigate to Apps screen → Tap MENU/123 → Tap MENU icon → select Picture → Select PIP → Select On to activate PIP → select Close

Pictorial representation of the above settings are as follows:

1. Press MENU/123 button from the TV remote control.

2. Select MENU as shown below.

3. From the Menu screen, select Picture.
4. Scroll down and select **PIP**.

5. Select **PIP to activate or deactivate PIP**.

6. Select **On** to activate PIP.

7. Then, select **Close**.

8. Now you can see PIP enabled in your TV.
Related Model Information
UA55JS9000K, UA55JS9000R, UA65JS9000K, UA65JS9000R, UA78JS9500K, UA88JS9500K

Contents Satisfaction Survey

Q1. Is this content helpful?
- [ ] Yes
- [x] No

Q2. How satisfied were you with this content?
- 😃
- 😄
- 😅
- 😖
- 😐
- 😑
- 😎
- 😞
- 😞

Q3. Tell us what you think. What could we have done to answer your question better?

How would you like to contact us for support?

- [ ] Email Support
- [ ] Phone Support
- [ ] Online Service Center

If you have additional questions or require further assistance, please chat with our experienced technical team online. Live Chat
※ Our operation hours are 09:00 am to 9:00 pm from Monday to Sunday

Copyright © 1995-2017 SAMSUNG All rights reserved
Exhibit A-4:
SMART Board® 7000 series

Inspire greatness

SMART Board 7000 series is 25 years in the making and all new. The 7000 series is the digital heart of your interactive classroom experience. Connecting SMART Boards and software, devices and vibrant imaginations. It helps students discover talents and passions, and teachers to promote student achievement in exciting new ways.

Download brochure
Find reseller

Everything just one-touch away. Thanks to iQ.
iQ technology lets teachers switch SMART Notebook lessons to whiteboard to game-based activities and more – right at the board. 
Students stay focused. Teachers save precious time

Where classroom technology comes together

SMART Board 7000 series is a classroom technology hub for learning software, lesson content and student devices.

One-year SMART Learning Suite subscription included.
Only with SMART Board 7000 Series
Revolutionary features that raise the 7000 series experience a level above.

WRITE

The SMART Board 7000 series frees student imaginations to run wild. Students and teachers can add notes to, and write on, virtually everything you can show on the board as easy as paper.

Teachers see four different answers written at the same time with Pen ID™.

SMART ink™ lets you write over websites, videos, PDFs and Microsoft Office® files and save your notes in almost any file type.

Capture screens. Change ink colours. Use presentation tools. Convert...
writing to text. SMART ink™ gives teachers one-touch access to these features and more.

Smooth writing experience produces lines with curved edges that look real.

The SMART Board 7000 series comes with four pens, so it’s easy for students to work side by side on projects.

Hands-On Learning

Only available on SMART Boards, Simultaneous Tool Differentiation frees students to **work together on a group project or complete separate tasks at the same time**. Everyone is able to jump in using pens, erasers and fingertips.

**TOUCH**

**What if students didn’t have to take turns?** Working together is super easy and really fun when different students can move objects, type on the screen and tap to select at the same time.

An ultra-smooth Silktouch™ finish allows teachers to use the board for hours without finger burn.
16 simultaneous interaction points let many students do different things at the same time with pens, erasers and fingers.

Fingers select. Pens write. Palms erase. Your SMART Boards automatically know the difference thanks to Object awareness™.

SHARE
Spark classroom discussions. Uncover hidden talents. Inspire greatness
The SMART Board 7000 series connects everyone and everything inside an immersive classroom experience

Share any device Android, Apple and Windows device with the board.

No apps. No cables. No extra computers. An all-new wireless experience is perfect for BYOD lessons.

Every lesson and presentation looks crystal clear in 4K Ultra HD resolution.

iQ technology makes it really easy for students and teachers to share everything with the class.

Easy to afford. Even easier to use.
Training, maintenance and energy costs are big expenses. We want to help stretch your technology budget and lower the total cost of ownership over your SMART Board’s lifespan.

We pioneered Accelerated Life Testing to ensure less downtime and longer life.

SMART Boards are one of the few to earn an ENERGY STAR® certification for energy efficient design.

Technology that’s easy to use gets used. Intuitive design increases
teacher adoption and reduces training time.

Presence detection cameras automatically turn the panel on and off when you walk in or leave the room, saving you energy and extending the life of your display.

Your 7000 series panel comes with a 3-year warranty (5-years for the United Kingdom), and a 1-year warranty on pens.

Automatic, over-the-air software and firmware updates with every new release save your IT department tons of time.

Commercial-grade SMART Boards are rated for 50,000 hours and provide years of dependable use.

Fully heat-tempered glass is not only the safest option, but it can also stand up to the roughest classroom use.

SMART Boards have received many safety, regulatory and environmental certifications, giving you peace of mind that the 7000 series adheres to government or other regulatory requirements.

Download Specs (75”)

Compare SMART Boards

Find the right model for your school.

SEE CHART
Run your Notebook lesson from your mobile device

Now you can circulate in the classroom while running your lesson on the SMART Board. Simply download the free SMART Notebook Player app, share your lesson to any SMART Board with the IQ feature and run it from your smartphone or tablet.

Questions? Ready to order? Get in touch.

To speak with a SMART representative, please call 1-800-260-9408

Find Reseller Near You
Exhibit A-5:
View reports in presentation mode on Surface Hub and Windows 10 - Power BI

10 / 13 / 2017 • 2 minutes to read • Contributors

In this article

Display dashboards, reports, and tiles in full-screen mode
Turn on presentation mode for Surface Hub
Display and draw on reports on Surface Hub

Next steps

You can display reports in presentation mode on Surface Hub, and display dashboards, reports, and tiles in full-screen mode on Windows 10 devices.

Presentation and full-screen modes are useful for displaying Power BI at a meeting or conference, or on a dedicated projector in an office, or even just for maximizing space on a small screen.

In full-screen mode in the Power BI mobile app, all the "chrome" such as the navigation and menu bars is removed, except the page tabs and filter pane in reports.

When you display a report in presentation mode on Surface Hub, you can draw with different colors of ink and navigate between the pages of the report.
with different colors of ink and navigate between the pages of the report.

You can also display dashboards and reports in full-screen mode from the Power BI service on the web.

**Note**

Presentation mode is different from focus mode for tiles.

Display dashboards, reports, and tiles in full-screen mode

1. In the Power BI mobile app on a dashboard, report, or tile, tap the **Full screen** icon to go to full-screen mode.

2. In presentation mode, you can filter a report, or search for other dashboards and reports.

   Expand the Filters pane to set or remove filters.

   Tap the search icon to look for other dashboards.
3. To exit full-screen mode, tap the icon with two inward-facing arrows on the toolbar, or swipe down from the top and tap the two inward-facing arrows.

**Turn on presentation mode for Surface Hub**

Presentation mode is on by default in Surface Hub, but if it's turned off, you can turn it back on.

1. Tap the Settings icon at the bottom of the left navigation bar.

2. Tap **Options**, then slide **Enable Microsoft Surface Hub presentation mode** to **On**.

**Display and draw on reports on Surface Hub**

1. In a report, tap the **Full screen** icon to go to Surface Hub presentation mode.

   You see a collapsible action bar on both sides of the screen.
   - To open it, swipe in or tap the handle.
   - To close it, swipe out or tap the X at the top.

2. On devices that support writing with a pen, you can start writing immediately.

3. To change the ink color, tap the pen in the left or right action bar.
4. Tap the eraser or the undo arrow to remove some or all of the ink.
5. Tap the circular arrow to refresh the report content.
6. Tap the sideways arrows to go to other pages in the report.
7. To exit full-screen mode, swipe down from the top and tap the two inward-facing arrows.

Next steps
- Display dashboards and reports in full-screen mode from the Power BI service
- Questions? Try asking the Power BI Community

0 Comments
Exhibit A-6:
XFINITY Home Features

Connected and protected

Protect your family and home and look after them from anywhere with an Internet connection using your smartphone, tablet or computer, with XFINITY Home.

AROUND-THE-CLOCK SECURITY

24/7 peace of mind from anywhere

Set rules to get real-time notifications of activity in your home like when doors or windows are opened, or when motion is detected. Feel confident knowing you’re connected, and protected, with XFINITY Home.

Learn About Safety and Security

24/7 Professional Monitoring
Get peace of mind with professional monitoring with fast response time.

Battery and Cellular Back-up
Stay connected during power failures or interruptions with battery and cellular back-up included.

Real-time Alerts
Customize rules to get notifications of activity in your home from anywhere.

SMART HOME CONTROL

Stay connected to your home from anywhere

In addition to remotely arming and disarming your system with the XFINITY Home app, you can also look after and control your home from anywhere. With additional equipment, get live video monitoring so you can see that your kids got home safely, control your thermostat and turn on lights so you never come home to a dark house again, and much more.

Explore Remote Access
THE XFINITY INTEGRATION

Access XFINITY Home from your TV

Don’t get up! With XFINITY X1 and the X1 Voice Remote, use voice commands like “XFINITY Home cameras” to view live video monitoring, and more – all from the comfort of your couch and only with XFINITY Home.

Learn About X1 And Voice

VIDEO MONITORING

Be in the know, even when you’re away

See what’s happening in and around your home in real time with live video monitoring, included in your monthly XFINITY Home service; you’ll just need to add a camera to your system. For an additional $9.95/mo. per camera*, rewind, review and share up to 10 days of footage in the cloud with 24/7 Video Recording.

Learn About Video Monitoring

*Taxes and fees extra. Pricing subject to change.
Video monitoring options

Choose between a one-time camera purchase to unlock live video monitoring or get 50% off a camera when you add 24/7 Video Recording to your package.

View Home Security Cameras

With a camera you can:
- 24/7 live video monitoring
- Access anytime, anywhere

With camera & recording you can also:
- Record, rewind and review up to ten days of footage
- Easily identify activity with motion events
- Download and share video clips

*Pricing per camera for video recording plan. Taxes and fees extra. Pricing subject to change.

AUTOMATION RULES

Did the kids get home from school safely? Did the dog-walker come? Set rules to get real-time alerts when certain events happen, like when doors or windows are opened, or motion is detected. Personalize your alerts based off your family’s schedules and preferences.

NOTIFICATIONS THERMOSTATS LIGHTS

ACCESSING YOUR SYSTEM

Convenience and control at your fingertips
SWITCHING AND MOVING

Switch and upgrade to even more protection

If you already have a home security system or move into a new home with one already installed, we can help. Our technicians can use and certify your existing equipment, and upgrade your system to the latest security and automation technology.

*Use of existing equipment subject to conditions and type. System takeover currently not available in MA.
Exhibit A-7:
ADT Pulse Adds Samsung Smart TV App, AirPlay, Home Health

At CES 2013, ADT showed Samsung TV app for home automation, integration with AirPlay for whole-house audio and home health monitoring.

Julie Jacobson · January 21, 2013

ADT Pulse has been gaining steam as a mass-market home automation solution, but it has been missing (at least) two important features available on more custom-oriented systems: a TV interface for security, lighting control, energy management and other controls; and integration with audio.

At CES 2013, ADT showed both.

On the TV side, ADT demonstrated a Samsung Smart TV App that puts the entire Pulse feature set on the big screen. Consumers can navigate the ADT interface via the handheld remote that comes with a Samsung Smart TV ... just as they would navigate Netflix, games and other Samsung Apps.

When beckoned, the Pulse interface appears at the left of the screen, and the main TV event keeps on running, occupying about three-fourths of the real estate (currently there is no option for ADT Pulse to usurp the entire screen).

The TV app is a big step for ADT. Currently the other solutions offered by mass marketers such as Comcast/Xfinity (with iControl), Lowe’s (Iris), 2Gig and partners (Vivint, for example) and Honeywell (Total Connect) do not offer a TV interface.

Of the mass marketers, the exception is Verizon Home Monitoring and Control (using the 4Home platform), which offers a TV interface via FiOS.

Although not yet widely distributed the MiOS home automation platform also provides a TV interface through a $50 TrickTV device and app.

And of course, virtually all established, professionally installed home control systems offer TV GUIs.

RELATED: Why the Heck is ADT at CES 2013?

Unlike some of the higher-end control systems, ADT Pulse cannot be configured at this time to automatically display screens based on an “event” such as a doorbell ringing. Ideally, users might want the TV to automatically display images from the front-door surveillance camera when someone rings the bell.

It’s all manual currently: Go to Samsung Apps, pull up the Pulse app, click on cameras ....

Still, it’s a start. In the next iteration, ADT plans to offer a voice-recognition feature so that the user can simply say, “Pulse ... front door ... door lock ... open,” says VP business development Greg Farrell.

The second A/V showcase at the ADT booth at CES was the integration of AirPlay with Pulse.

As Farrell says, “It’s just another app in Pulse.”

In other words, you don’t have to leave the Pulse app environment to control your AirPlay tunes.
More ADT Pulse Partners: Energy Management and Home Health

As we wrote previously, ADT exhibited at CES for the first time largely to showcase its open platform to potential partners.

Although much of Pulse is based on a standard home automation platform from iControl, ADT is layering new solutions into the mix and inviting others to join the Pulse ecosystem.

At CES, the company discussed its Advanced Metering Infrastructure (AMI) program with Southern California Edison, which is deploying smart meters to help customers better manage their energy bills ... and help the utility avoid blackouts and brownouts.

The SCE meters utilize ZigBee, but the commands are bridged to Z-Wave in the home to communicate with Pulse.

SCE is still just "looking at" time-of-use (TOU) pricing but for now the utility offers incentives for users who allow them to set back the thermostat on "Save Power Days."

Farrell explains, "Today, they might text you that it will be 106 degrees tomorrow and ask if they can auto-set the thermostat to Save Power Day settings."

In addition to its energy management initiatives, ADT also is rolling out a complete home health solution. The provider already offers PERS (personal emergency response system) under the Companion brand, and has toyed with a complete home health service for seven or eight years. Now the company plans to deliver.

At CES 2013, ADT announced a partnership with Ideal Life, which makes a number of medical monitoring devices for such conditions as diabetes, asthma, obesity and congestive heart failure.

ADT will integrate these devices into its Pulse ecosystem so users (and their family and caretakers) can better monitor and respond to health conditions.

Follow us on Twitter!
@juliejacobson
@ce_pro

About the Author

Julie Jacobson, recipient of the 2014 CEA TechHome Leadership Award, is co-founder of EH Publishing, producer of CE Pro, Electronic House, Commercial Integrator, Security Sales and other leading technology publications. She currently spends most of her time writing for CE Pro in the areas of home automation, security, networked A/V and the business of home systems integration. Julie majored in Economics at the University of Michigan, spent a year abroad at Cambridge University, earned an MBA from the University of Texas at Austin, and has never taken a journalism class in her life. She's a washed-up Ultimate Frisbee player currently residing in Carlsbad, Calif. Email Julie at jjacobson@ehpub.com

Follow Julie on social media:
Twitter · LinkedIn · Google+

Julie also participates in these groups:
LinkedIn · Google+

View Julie Jacobson's complete profile.
Exhibit A-8:
Verizon (NYSE: VZ) has stopped accepting orders for its Home Monitoring and Control product, and will only allow FiOS customers who already subscribe to the $9.99 monthly service to continue using it, a spokesman said Monday.

Verizon introduced Home Monitoring and Control, which lets FiOS subscribers control security cameras, lighting, door locks and thermostats with their FiOS TV remotes, and through a mobile application and website, in 2011. It stopped accepting new orders in October, spokesman John Columbus told FierceCable.

Rival AT&T (NYSE: T) launched a wireless-based home automation service last year called AT&T Digital Life, and Comcast (Nasdaq: CMCSA) and Time Warner Cable (NYSE: TWC) market their respective Xfinity Home and IntelligentHome products to broadband subscribers.

Verizon officials suggested that the telco may introduce a new home automation product, but wouldn't say if the company is considering adopting a wireless-based approach similar to AT&T Digital Life.

"We are revisiting the service to more accurately reflect our vision for the connected home. As technology and consumer expectations evolve so must our offerings," Columbus said.

While Columbus said Verizon continues to provide support for existing Home Monitoring and Control customers, it has stopped selling new equipment to those customers, including security cameras, door locks and thermostats.

When Verizon launched the service in 2011, it initially sold FiOS customers a $69.99 starter kit that included a security camera and a lighting module that could be used to control a single lamp. It increased the price for the starter kit to $90 in 2012, and in spring 2013, Verizon began to offer free, refurbished home automation starter kits to FiOS customers who agreed to add the $9.99 monthly service to their bundles.

Verizon hasn't disclosed how many FiOS customers signed up for Home Monitoring and Control, or how much subscriber churn it has seen with the product.

Related articles:
Why Verizon Home Monitoring fails as a baby monitor but makes the perfect bug zapper
AT&T rolls Digital Life home automation service in Comcast, Time Warner Cable, Cox markets
Comcast ‘dynamic ambient lighting’ technology ties home theaters to smart light bulbs
Comcast leads cable’s push for cut of $13B home security and automation market
Verizon shutting down FiOS Media Manager app for PCs, Macs
Verizon, Motorola push home monitoring service
Exhibit A-9:
Turn Caller ID on TV On or Off on a Non-X1 TV Box

This article provides instructions on how to turn the Caller ID on TV feature on or off for customers that do not have XFINITY X1.

For XFINITY X1 instructions, please read how to setup X1 on-screen notifications.

How it Works

1. Press the Menu button twice on your Comcast remote to launch the Main Menu.
   - If using the XR2 Remote Control, press the xfinity button twice instead of the Menu button. The xfinity button is a rectangular button situated in the center of the remote, above the Up arrow button.
2. Navigate to the Interactive TV bar on the Main Menu.
3. Press the OK/Select button on your remote control. You will see the Interactive TV Menu screen.
4. Highlight Notifications, then press OK.
5. Highlight the Caller ID option.
6. Use the left and right arrow keys on your remote to turn Caller ID On or Off.

Notes:
- The Caller ID on TV application is currently not available in all areas.
- Additional selections on the Main Menu, Interactive TV Menu, and Notifications Menu may not be available in all areas or TV Box types.

Related Articles
- Caller ID on TV Troubleshooting
- Set On-Screen Notifications on X1

Didn’t find what you were looking for?

Talk to an Agent
Chat with an Agent
Visit an XFINITY Store
Find a service center

Visit Our Help Communities

Facebook
Forums
Twitter
Reddit
Exhibit A-10:
Activate Caller ID for Phone and U-verse TV

Subscribe to both Phone and U-verse TV and you can view the name and number of incoming callers on your TV before you decide to answer.

INSTRUCTIONS  INFORMATION

Set up Caller ID for U-verse TV

1. Go to Overview > My digital phone.
2. Select My voicemail & phone features > Phone Features.
3. Select Caller ID on TV.
4. Select On or Off.
5. Select Save.

From your TV

1. Tune your television to channel 9900.
2. Under Settings, select Change Settings for Message Indicator and Caller ID Display.
3. Select Display Caller ID with the arrow keys and select OK to add or remove a checkmark in the box. A checkmark indicates the feature is turned On. No check indicates it is turned Off.
4. Select Back and Done to save your preferences.

Additional information

- You must subscribe to both Phone and U-verse TV for caller information to display on your TV.
- Caller ID is included with Phone at no extra charge. It's part of your phone service and can't be deactivated.
- If you're recording a program on your DVR when a Caller ID notification appears, the notification won't be recorded.
- If you're watching a recorded program when a call comes in, it will display on your TV screen.
- If you receive a call that has blocked its Caller ID, it won't be displayed on your TV.

**Related solutions**

- **U-verse TV remote control troubleshooting tips**
  Learn how to troubleshoot your U-verse TV remote control problems and issues.
- **Phone calling features and star codes**
  Customize your digital phone features to work for you.
- **Caller ID Blocking for Phone**
  Hide your name and phone number on outgoing calls with Caller ID Blocking.

**Community Discussion**

**Re: On screen telephone Caller ID**

- **Solved by my thoughts**
- u-verse-voice | Nov 10 2017 7:21 AM | 264 Views

You cannot.... You can go to channel 9900 to view the call log, last 100 calls if I remember correctly. Plus ca ...

**Visit the Phone Forums**

Get solutions to your voice issues. Post advice, too.

**How can The Community help you today?**

Search the forums

**Did you get the help you needed?**

Yes  No
Exhibit A-11:
TV

Caller ID on TV

Caller ID on TV (CIDTV) lets you see details of incoming and missed phone calls on your TV. There is no additional charge for Caller ID on TV when you subscribe to Spectrum Voice with Caller ID and Spectrum TV with a Spectrum Receiver (cable box). If you don't want to use this service, you can turn it off and manage Caller ID on TV settings with your Spectrum remote control.

About Caller ID (CID)

- Requirements
- Features
- Troubleshooting

Popular Guides

- Spectrum Guide
- iGuide
- Passport

Note: Caller ID on TV is not available in the Southern California region (Los Angeles County) and is not compatible with analog receivers or CableCARDS.

The content below explains basic information about Caller ID on TV. To find out how to use the feature on your receiver, find your guide and read the detailed instructions on how to use Caller ID on TV on your receiver.

Requirements

Digital TV Service

Caller ID on TV is only available if you subscribe to a Spectrum Digital TV package.

Spectrum Voice Phone Service

Caller ID on TV is only available with select Spectrum Voice packages.

Basic phone service does **not** qualify for CIDTV unless you purchased optional Caller ID.

CIDTV only works with the primary phone number. TV call alerts do not appear for incoming calls on secondary phone numbers or distinctive ring numbers.

Note: If you have more than one receiver, the CIDTV settings on each box are independent of each other. When the settings are changed on one receiver, the changes don't affect the other receivers.

Features

Caller ID on TV features vary based on which **interactive program guide** you have. The following features are available on all guides:

Call Alert

When an incoming call is received, the TV alert displays for several seconds, alternating between the caller's name and number, before disappearing automatically.

If two calls are received around the same time, the most recent call will override the first call received.
Impacts to Recordings
If you're recording and watching a program you'll see the caller information unless you turn off CIDTV, however if you're recording to watch a program later, your program will not record any Caller ID on TV information. You'll be able to see the call in the call logs.

Troubleshooting

Calls not displaying
1. CIDTV may be turned off. Check the settings to verify Notification is turned set to "On."
2. If your guide features the Snooze feature, it may be active. Check to verify if the Snooze feature is set to "On." Change the setting to "Off" to re-activate CIDTV. **Note:** This feature isn't available on all guides.
3. **Note:** If you refresh your receiver, it may take up to 24 hours for your Caller ID on TV feature to reactivate.
4. Verify you subscribe to a Spectrum Voice phone package that includes Caller ID and the receiver can support CIDTV.
   You may have a mixture of receivers in your home where some can support CIDTV and others cannot, refer to the requirements at the beginning of this article to determine if your equipment supports CIDTV.
5. If you've just installed Spectrum Voice service, you won't receive CIDTV alerts for up to 48 hours after activation of service.
6. If you're receiving Caller ID on TV on at least one of your receivers, and only one is responding to the above trouble shooting steps, you'll need to contact us.

Non-Qualifying Customers
If you don't meet the qualifications for CIDTV but you are interested in registering for CIDTV, contact us.

If you're a customer with a disability, please contact us if you need assistance.
Exhibit A-12:
Caller ID for Fios TV

To view details of your outgoing, incoming, and missed phone calls, your Fios services and Set-top Box must meet the requirements for Caller ID.

The following requirements must be met, you must:
- subscribe to Fios Digital Voice, Fios TV, and Fios Internet, and Caller ID
- have a Fios TV compatible Set-top Box

Note: All Verizon-supplied routers and ONTs are compatible with Caller ID for Fios TV. Caller ID is not compatible with the Motorola 2500 STB or DCT 700 Digital Adapter. Sign into My Verizon to shop and upgrade your STB.

Set up caller ID

To set up Caller ID on your Fios TV, follow these basic steps using your Fios remote control, press:
- Menu > Settings > Notifications > Caller ID > Check Availability,
  - A message will display to indicate that Caller ID is either available or unavailable:
    - If Caller ID is Available, press OK when prompted, select Yes to enable Caller ID, press OK
    - If Caller ID is Unavailable, you currently do not meet the equipment or service requirements, press OK

Note: Once Caller ID is activated, it may take 24–48 hours to see alerts. You must activate Caller ID on each Set-top Box where you want the service.

Select alert options

View call logs (Call Back/Block/Delete)

View voice mail (Play Messages/Call Back/Block/Delete)

Manage calling features

Need more support?
Exhibit A-13:
Record game clips with Game DVR on Windows 10

Record game clips and screenshots of the games you love playing—on Xbox Live, Steam, or other services—and share with all your social networks.

To start taking screenshots and making game clips, press the Windows logo key+G on your Windows 10 PC.

Find the game clips and screenshots you made with Game DVR at Xbox app > Game DVR > On this PC. By default, the captures are saved to your Videos folder, in a folder called Captures. Each video and screenshot is identified with the game’s title and metadata that shows when the image was captured.

On this page

Topics

Using Game DVR to create a game clip on Windows 10

Keyboard shortcuts

Using Game DVR to create a game clip on Windows 10

While you’re playing a game, press the Windows logo key+G to open the Game bar. If a program has already been identified as a game, the Game bar will appear, as shown below:

1. The Xbox button launches the Xbox App, which alternates with your gamerpic.
2. Press the camera icon to take a screenshot.
3. The Record that button turns the most recent few moments of gameplay into a game clip when background recording is turned on. To turn it on, go to Game bar > Settings > Record game in the background.
4. The Record button starts and stops a recording. While you’re recording, a timer shows the length of the clip.
5. The Settings button opens a pop-up window that allows you to control Game DVR settings. Learn more at Adjust Game DVR settings on Windows 10.
6. The Move button lets you change where the Game bar appears on the screen.

The first time you use the Game bar with a particular game, you’ll be asked if you want to open the Game bar. Select the checkbox to confirm that program is a game.

Some games may block your ability to record. If so, you’ll see the notification, “This app can’t be recorded.”

Notes

- Game bar won’t appear for some PC games in full-screen mode. To start and stop recordings without using the Game bar, use the keyboard shortcut Windows logo key+Alt+R to start and stop recording.
- The screen will flash to indicate the start and end of recording. If background recording is turned on, Windows logo key+Alt+G will record the last few moments of gameplay.

Keyboard shortcuts

Keyboard shortcuts for Game DVR include:

Windows logo key+G: Open the Game bar
- **Windows logo key+Alt+G**: Record the last few moments of gameplay (You can change the amount of time recorded in **Game bar > Settings**.)
- **Windows logo key+Alt+R**: Start/stop recording
- **Windows logo key+Alt+Print Screen**: Take a screenshot of your game
- **Windows logo key+Alt+T**: Show/hide the recording timer
- **Windows logo key+Alt+M**: Start/stop microphone recording

To set up and use customized keyboard shortcuts, press Windows logo key+G, select **Settings > Shortcuts**, and adjust the settings there.

---

### Related Issues

- Edit and share game clips with Game DVR in the Xbox App on Windows 10
- Troubleshoot Game DVR on Windows 10
- Troubleshoot gameplay issues on Windows 10
- Where to download games for Windows 10

---

### Support Resources

- Error & Status
- Repair and service center
- Manuals and warranty info
- Post on the Community Support Forums
- Chat with a volunteer from the community
- Contact Us

---

Was this article helpful?  
[Yes]  
[No]
Exhibit A-14:
Broadcast your game with Mixer on Windows 10

Mixer broadcasting makes it easy to stream your gameplay and let viewers watch and interact with you in real time. Use the Game bar to broadcast to mixer.com on your Windows 10 PC.

You can broadcast just your game or your desktop—it’s your choice. Remember that some games must be broadcasted in desktop mode, so if you’re having trouble broadcasting your game, try that.

To start broadcasting:

1. Launch a game.
2. Press Windows logo key + G on your Windows 10 PC to open the Game bar.
3. Press the Broadcast button to choose how you want your broadcast to look.
4. Press Start broadcasting to broadcast your game.

If you notice your game has the wrong name in your broadcast:

1. Press Start broadcasting to start the broadcast.
2. Go to mixer.com to edit the name of your broadcast title.

The Game bar won’t appear for some PC games in full-screen mode. To start and stop broadcasting without using the Game bar, press Windows logo key + Alt + B to start or stop recording and Windows logo key + Alt + W to show the camera during your broadcast.

To set more detailed settings for your future broadcasts, select the Start button, then Settings > Gaming > Broadcasting.

Related Issues

Create a Mixer account
Link a Mixer account to your Microsoft account
Exhibit A-15:
How to use QuickTime Player

Use QuickTime Player (version 10) to play, record, edit, and share audio and video files on your Mac.

Play

Use the playback controls to play, pause, rewind, fast-forward, adjust volume, and take other actions. The controls appear when you move your pointer over the QuickTime Player window, and they hide when you move your pointer away.

To move quickly forward or backward through the timeline, swipe with two fingers on your trackpad, scroll with your mouse, or drag the handle in the timeline. You can also repeatedly click fast-forward or rewind to increase playback speed in increments.

To view a video in full screen, click the full-screen button or choose View > Enter Full Screen. Beginning with OS X El Capitan, you can also use split-screen view and stream videos to your Apple TV from QuickTime Player.

Record

QuickTime Player can record a movie from your camera, or record the screen of your iPhone, iPad, or iPod touch. It can also record audio from a microphone or record the screen of your Mac.
Record a movie

Movie recording works with your built-in camera and many external cameras. If you’re using OS X Yosemite or later, you can also record the screen of any iOS device (iPhone, iPad, iPod touch) with a Lightning port and iOS 8 or later.

1. Choose File > New Movie Recording.
2. To change the recording settings, click the arrow next to the Record button. Then choose your camera or iOS device, microphone, and recording quality.
3. To monitor audio while it’s being recorded, use the volume slider.
4. Click the Record button to start recording. Click it again to stop recording.

Record audio only

Audio recording works with your built-in microphone, external microphone, or other Core Audio-compliant audio device.

2. To change the recording settings, click the arrow next to the Record button. Then choose your microphone and recording quality.
3. To monitor audio while it’s being recorded, use the volume slider.
4. Click the Record button to start recording. Click it again to stop recording.

Record your screen

Screen recording creates a movie of all or part of your Mac screen. To record the screen of your iPhone, iPad, or iPod touch, use the movie-recording function instead.

2. To change the recording settings, click the arrow next to the Record button. If you don’t want to record a voiceover or other audio, choose None as your microphone. If you want to show a black circle for every onscreen click, choose Show Mouse Clicks in Recording.
3. To monitor audio while it’s being recorded, use the volume slider.
4. To start recording, click the Record button, then click anywhere on the screen to begin recording the entire screen. Or drag to select an area to record, then click the Start Recording button within that area.
5. To stop recording, click the Stop button in the menu bar, or press Command-Control-Esc (Escape).

Edit

QuickTime Player offers several options for editing your movie, including trim, split, cut/copy/paste/delete, and flip/rotate.

Trim
Use the trim function to remove unwanted parts of your movie.

1. Choose Edit > Trim. The yellow trimming bar appears, with handles on each end.

2. Drag the handles to select the part to keep. You can also take these actions:
   - Click the Play button to play back the part selected.
   - Move quickly through the part selected by swiping with two fingers on your trackpad, scrolling with your mouse, or dragging within the trimming bar.
   - Choose View > Show Audio Track to identify quiet sections of the movie.

3. Click Trim. All video and audio outside the trimming bar is removed. To undo the trim, choose Edit > Undo Trim.

Split

Use the split function to split your movie into multiple sections that can be manipulated further.

1. Go to the point in the timeline where you want to make the split, then choose Edit > Split Clip.

2. From here you can take several actions:
   - Drag a clip before or after another clip.
   - Move through a clip by swiping with two fingers on your trackpad or scrolling with your mouse. At any point in the timeline, you can choose Edit > Split Clip to split the selected clip.
   - Choose View > Trim to trim the selected clip.
   - Choose View > Show Audio Track to identify quiet sections of the clip.
   - Select a clip and choose other editing commands from the Edit menu, such as Cut, Copy, Paste, and Delete.
   - Click the Play button to play back all clips.

3. Click Done. To see your clips again, choose View > Show Clips. To undo your splits, choose Edit > Undo Split Clip.

Cut, Copy, Paste, Delete

Use the Cut, Copy, Paste, and Delete commands from the Edit menu when you're editing split clips. If you're pasting a clip into another movie, you don't have to be editing clips in that movie: just go to any point in the timeline of the other movie, then paste the clip.

To quickly join movies together end to end, open the first movie, choose Edit > Add Clip to End, then select the other movie from the file dialog.

Flip, rotate

Use the flip and rotate commands from the Edit menu when you're viewing a movie or editing split clips. These commands flip or rotate the entire movie or clip.

Share

After saving your movie, you can share it by Mail, Messages, AirDrop, YouTube, and other methods:
• Open the file in QuickTime Player, then choose File > Share.
• Or open file in QuickTime Player, then click Share in the playback controls.
• Or Control-click the file in the Finder, then choose Share from the shortcut menu.

Learn more
For more information, open QuickTime Player and choose Help > QuickTime Player Help.

• If QuickTime Player can't open an audio or video file
• Use the captioning features in QuickTime Player

Published Date: Jun 3, 2016

Helpful?  Yes  No  
58% of people found this helpful.

Start a Discussion in Apple Support Communities
Ask other users about this article
Submit my question to the community

See all questions on this article  See all questions I have asked
Exhibit A-16:
How to record the screen on your iPhone, iPad, or iPod touch

In iOS 11, you can create a screen recording and capture sound on your iPhone, iPad, or iPod touch.

Record your screen

1. Add Screen Recording to Control Center. Go to Settings > Control Center > Customize Controls, then tap next to Screen Recording.

2. Open Control Center.

3. Tap , then wait for the three-second countdown. To capture sound while you record, press deeply on and tap Microphone Audio.

4. To stop recording, open Control Center and tap . Or tap the red status bar at the top of your screen and tap Stop.

You can find your screen recording in the Photos app.

Learn more

Learn how to take a screenshot on your iPhone, iPad, or iPod touch.

Published Date: Nov 17, 2017

Start a Discussion in Apple Support Communities

Ask other users about this article

Submit my question to the community

See all questions on this article

See all questions I have asked
Exhibit A-17:
Capturing game clips and screenshots

Capturing game clips and screenshots

To capture what just happened:

1. Start your game and play as usual.
2. When something cool happens and you want to record it, press to open the guide, then press to grab the last 30 seconds.

To capture a screenshot instead, press .

Note The screenshot is taken when you press . Pressing saves it.

To capture what just happened using voice, say "Hey Cortana, record that!" To capture what just happened, say "Xbox, record that!"

To capture what's going to happen next:

1. Start your game. Press to open the guide.
2. Press , then select Start recording. Depending on your game clip resolution and available storage space, clips can last up to 10 minutes (capturing to internal storage) or 1 hour (capturing to external storage).
3. To end the clip, press . You'll get a message when your clip is saved.

To see your captures, select Manage captures. Select any capture to see what you can do with it.

To set your clip resolution and capture location, press the Xbox button to open the guide, then go to Settings > Preferences > Broadcast & capture.

Note Saving and sharing screenshots requires Xbox Live Gold. If you don't have it, you can take screenshots on someone else's home Xbox as long as someone with Xbox Live Gold is signed in. For more, see Using Xbox Live Gold sharing features on Xbox One.

Back to top

Support Resources

- Error & Status Code Search
- Repair and service center
- Manuals and warranty info
- Post on the Community Support Forums
- Chat with a volunteer from the community

Contact Us
Exhibit A-18:
How to broadcast on YouTube using your PlayStation 4

How to link your YouTube account with your SEN account

How to broadcast using YouTube on your PlayStation 4 system

Broadcasting on PS4 Pro

How to link your YouTube account with your SEN account

01 Go to [Settings] > [PlayStation Network/Account Management] > [Link with Other Services].

02 Select [YouTube] and sign in using your YouTube account details.

03 Once you sign in you will receive a confirmation on screen that both accounts are now linked.
How to broadcast using YouTube on your PlayStation 4 system

01 While playing the game of your choice use the SHARE button on your DualShock 4 controller to open the "Broadcast Gameplay" menu. From there you can select YouTube as service to broadcast on.

Note: If it is your first broadcast using the YouTube service you will have to agree to the YouTube terms of service to enable streaming. Please follow the instructions on the screen.

02 Before starting the broadcast you will be able to personalise some broadcast details such as Microphone/PlayStation Camera inclusion, and the display of Spectators Comments. In addition to this, by pressing the "OPTIONS" button, and Advanced Broadcast menu will appear on screen.

Broadcasting on PS4 Pro

You can't Broadcast in 4K from your PS4 Pro system, but you can Broadcast in up to 1080p (60fps) depending on broadcast service used and bandwidth. HDR is not supported.

- YouTube

Up to 1080p (60fps) is available - quality will depend on YouTube network traffic.

- Twitch

1080p (60fps) is available.

- DailyMotion

1080p (60fps) is available for selected verified DailyMotion account holders.
Exhibit A-19:
Uploading a video clip

You can save gameplay as a video clip. Video clips can then be shared with other players by uploading them to online services.

Saving a video clip

Video of the most recent 15 minutes of gameplay is continuously and automatically recorded. You can save gameplay as a video clip, in either of the following ways.

- Press the SHARE button, and then press the button.
- Press the SHARE button, and then select [Save Video Clip].

- Some games contain scenes that cannot be recorded. The maximum 15 minutes of gameplay that are saved as a video clip do not include scenes in which video cannot be recorded. An icon appears in the upper left corner of the screen at the start and end of these scenes.
- When you know the scene you want to save, press the SHARE button twice at the start of the scene, and then press the SHARE button again twice at the end of the scene. If you do not press the SHARE button at the end of the scene, recording will continue until you reach the maximum length allowed by your video clip settings, and then the video clip will be saved.
- To change settings for video clips and uploads, select (Settings) > [Sharing and Broadcasts].

Viewing video clips that you saved

Select (Capture Gallery) from the content area. Press the OPTIONS button to sort saved video clips by name or date, and delete video clips. You can also copy saved video clips to a USB storage device.

- FAT and exFAT formatted USB storage devices are supported.
- Be sure to fully insert the USB storage device into the USB port. Some devices are not compatible due to shape or design.
- With HDR enabled, the colors in the saved video clips might be different from the colors in the gameplay video.

Uploading a video clip

1. Press the SHARE button, and then select [Video Clip] to save the video clip.
2. Select an online service.
3. Select a video clip.
4. Edit the video clip
   Select [Trim] to edit a video clip's start point and end point. You can also add comments or limit who can see what you share.
5. Select [Share].

- The first time you connect to an online service, you must enter your account information for that service. If you do not have an account, create one by visiting the online service's website.
- Only one video clip can be uploaded at a time.
- Methods for deleting uploaded video clips vary by online service.

Related topics

- Activities
- Link with Other Services
- Audio Devices
Exhibit A-20:
Let the fun begin.

TiVo Central, your entertainment headquarters.

The starting point for the TiVo Roamio experience is TiVo Central. Get there by pressing the metallic TiVo button on the top of your remote. From here, you can go to My Shows to see everything your DVR has recorded; search and browse for something else to watch; see what’s scheduled to record on your To Do List; or manage your favorite OnePassTM recordings.
For voice remote customers: If you have recently purchased a new TiVo voice remote, make sure you upgrade now if you have not already to the new TiVo experience to enable voice.

Upgrade now

Complete control at your fingertips.

With your TiVo remote control in hand, you can search, discover and explore endless entertainment—all in just a few clicks. Get a feel for our unique remote capabilities, like SkipModeTM and QuickModeTM, to help you master your entertainment experience.

SkipMode

TiVo Roamio skips entire commercial breaks at the press of a button (the D button, to be exact) on certain recorded shows. A few minutes after a show has aired, you'll see a Skip icon next to the show title in your My Shows folder when you're able to skip commercials. When watching a Skip-eligible show, just press the D button during the commercial break and you'll be back to enjoying your show instantly.

What channels and times are eligible for SkipMode? See complete list.
QuickMode

QuickMode lets you watch recorded shows and sports 30% faster than normal speed—without the sound getting squirrely on you. It’s great for getting through the dull stuff without missing any of the action. When you’re watching a recorded show, turn QuickMode on by pressing “Play,” then pressing “Select” when the Tric kPlay TM bar appears.

Additional resources
- How to use SkipMode
- How to use QuickMode
- Printable TiVo remote map (PDF)
Don't miss it. Schedule it.

Roamio makes it easy to record all the shows you love so they're waiting for you to watch. Simply set up a OnePass or a WishList search.

OnePass
Take the stress out of remembering to record each episode of your favorite TV series. Simply set up OnePass to gather every episode of any season or all seasons of your favorite show from TV or streaming options such as Netflix, Amazon Prime, Hulu, HBO GO, on demand (if available) and other streaming sources. Learn everything you need to know about OnePass here.

WishList Search
If you know what you like, but aren't sure when it's on, simply create a WishList search. Search by actor, director, keyword or category and every time a show matching your criteria airs, it's recorded.

Schedule recordings and more with the TiVo app.
Using the free TiVo app for mobile devices, you can schedule and manage shows when you're away from home. With your mobile you can also watch live and recorded TV around the house or around the world. Learn more

Schedule your recordings online.
Forget to schedule a recording? Don't panic. Just visit tivo.com from anywhere and search for shows, browse air times and channels, and schedule your desired recording online. Just visit TiVo Online at online.tivo.com from anywhere.
Roamio finds all your favorite shows.

Find great things to watch from both TV and the web in one simple search. You will also like the more advanced browse and suggestion features of Roamio. The Discovery Bar, Collections and the What To Watch Now feature give you all types of entertainment results to watch in seconds.
Setting up recordings is even easier with OnePass Quick Select.

With TiVo’s OnePass Quick Select, schedule all your favorite OnePass shows with a single click. Quick Select gives you a quick view of the most popular shows on TV and lets you create a OnePass recording for multiple shows on one screen.
Check it out at TiVo Online under “Manage”.

Transfer multiple recordings, OnePasses and Season Passes from your old DVR.

Transfer OnePasses and Season Passes
Go to the “Manage” section at online.tivo.com to transfer your OnePass/Season Passes. Simply select the OnePass/Season Passes you want to transfer from your old DVR and drag them to the TiVo BOLT column on your computer screen. All your OnePass/Season Passes will be available on your new box so you won’t miss any of your favorite shows. This feature is available on TiVo® Series3/HD, TiVo® Premiere, TiVo Roamio and TiVo BOLT™.

NOTE: TiVo Series2 boxes can create new OnePasses easily using OnePass Quick Select (see above).
Transfer recordings from one TiVo box to another.
Transfer recordings between your TiVo boxes by visiting TiVo Online. Go to online.tivo.com and select "Manage". From there, you can select single recordings, multiple recordings, or all recordings to transfer from one TiVo box to another. You'll see a confirmation screen when your recordings are being transferred. This feature is available on TiVoSeries3/HD, Premiere, Roamio and TiVo BOLT. Recordings cannot be transferred to TiVo Series3/HD boxes.

Additional resources
How to transfer shows from a TiVo Series2 DVR
Exhibit A-21:
Beyond the basics of your TiVo Roamio DVR.

Take TiVo everywhere with TiVo Roamio.

Take your TiVo Roamio experience beyond the living room when you add TiVo Mini to additional TVs. When paired with a TiVo Mini, Roamio provides a whole-home solution you won’t find anywhere else. Want to take your favorite shows on the go? Use your iOS or Android device to watch live TV or recorded shows anywhere around the house, or download your favorite shows and take them on your next flight.
Access your shows from another room.

TiVo Mini
TiVo® Mini lets you to share your TiVo experience on another TV in your house. Watch live TV, recorded shows and stream from the web in your bedroom, the office or the kitchen. Add two, three, or more Minis and share the love in multiple rooms.
Learn more

Multi-Room Streaming.
Multi-Room Streaming lets you watch shows instantly between two or more network-connected TiVo Premiere, TiVo Roamio or TiVo BOLT DVRs. You can pause in one room and finish watching in another, plus access premium content whenever you want, wherever you want.

Please note: Using a wireless adapter for Multi-Room Streaming is not supported. Use a wired Ethernet or TiVo Bridge connection. Verizon FIOS households are already MoCA-enabled, so no additional adapters are required.
Multi-Room Viewing.
Transferring shows (downloading) between TiVo DVRs is available on all Internet-connected TiVo DVRs.

Please note: Some shows cannot be transferred due to the copy protection assigned by the program provider. These shows are usually marked with a red circle-slash icon.

Additional resources
How to connect your TiVo DVR to your network and the Internet
Learn more about TiVo Bridge network adapters
How to transfer single and multiple recordings between TiVo boxes

Watch your shows on any screen.

Watch on your mobile device.
Who says you have to watch TV on TV? Roamio lets you stream live or recorded shows to your iOS or Android device anywhere. Or transfer all your favorites to your iPad or iPhone and take them wherever your busy life takes you. Whether you're on the couch, in the backyard or on an airplane, your shows are always at your fingertips. Learn more

4-tuner Roamio users: To watch shows on your iOS or Android device, or to download shows to your iOS device, your 4-tuner Roamio requires a TiVo Stream (sold separately). Shop now

6-tuner Roamio Pro/Plus users: You can already watch shows on your iOS or Android device, or download shows to your iOS device. Nothing extra required. Learn more
Cast to your TV from a mobile device.

Want to transfer a show you’re currently watching on a mobile device to the big screen with a simple swipe? Cast it!

**Netflix & YouTube apps:** Cast to your TV directly from the Netflix & YouTube mobile apps. Just swipe the icon.

**AirPlay:** Apple TV owners, sync your iOS device and AirPlay device to the same network, then start a show from the TiVo app. Once you enable the AirPlay feature in the iOS control center on your mobile device, you’re all set!

Watch shows on other TVs with Fire TV.

With the TiVo app on your Amazon Fire TV or Fire TV Stick, you can watch your recorded shows on any TV at home. Just select a DVR to play from, set up streaming to the app and control your playback experience.

View on your computer.

With TiVo Online, watch recorded shows on your laptop or desktop computer anywhere around the house. In the mood for something new? Find something to watch right away with the “Watch Now” feature. Search TV, on-demand and other available online sources like ABC, TNT, TBS and many more. It’s all in one place with TiVo Online.

**6-tuner Roamio Pro/Plus and Stream users**

Access your recorded shows through any web browser on your computer around the house.

Additional resources

- How to use the TiVo mobile app
- How to watch shows with Amazon Fire TV
- How to use TiVo Online
Exhibit A-22:
A premium experience without the premium price.

The TiVo Roamio OTA DVR was designed to help you find the best that free over-the-air TV can offer with an on-screen experience that rivals the most advanced digital cable systems for a fraction of the cost. Roamio works with any HD-capable TV antenna, and records over 150 hours of HDTV programming (that’s one terabyte of storage space!).

The Roamio OTA also boasts TiVo’s unique fan-favorite features including SkipMode™, OnePass™, OneSearch™ and more. Roamio integrates all your streaming content from Netflix, Amazon Prime, Hulu, YouTube, Pandora and many others. Best of all, there are no monthly fees with Roamio. Pay once and the rest is all free-TV gravy. Combine Roamio OTA with the VOX Remote (phase here), and use your voice to make finding something to watch even easier!
Find movies and shows with unified search.

OneSearch scours multiple sources, including broadcast TV and streaming apps, so your search experience is always fast, simple and seamless. No more drilling down into each app and doing multiple hunt-and-seek searches. The Roamio OTA allows full OneSearch functionality, and when paired with a VOX remote, simply speak your search into the remote! Say "I want James Bond movies with Daniel Craig" or "Show me Batman by Christopher Nolan" and other similar commands to easily find shows and movies by title, actor or director.

Organize every season and episode into a unified
OnePass tracks down every available season and episode — whether it's on television or a streaming app — and creates a customized watchlist for you. OnePass lets you catch up on early seasons from online sources, and then automatically records current and upcoming episodes and adds them to your list to let you view them in order.

Advanced control features you can't get with cable or satellite.

Using an HD antenna shouldn't require you to sacrifice features or variety. That's why Roamio OTA is packed with the most advanced control features TiVo has to offer, like SkipMode™, QuickMode™ and OneSearch™. Roamio OTA also delivers must-have conveniences like a two-week program guide, the ability to record up to four shows at once, and watch-and-control mobile capabilities. Get a premium experience at a fraction of the cost of competing cable or satellite boxes.

Skip commercial breaks with the new SkipMode™.
No more waiting for commercial breaks to be over. With a single press of a button, you can continue watching your recorded show. SkipMode works with the main channels, including ABC, CBS, NBC, Fox, The CW and more.

Watch more, faster, with QuickMode™.

QuickMode zips you through your recorded shows 30% faster than normal speed with pitch-corrected audio. You zoom along and nobody sounds like acaffeinated chipmunk. It's the ideal way to power through slow-moving news shows, talk shows, political debates and more. QuickMode even works for live shows that are being captured in the live TV buffer.

Record up to four shows at one time.

Roamio OTA’s 1 terabyte (TB) of recording capacity translates to approximately 150 hours of HDTV recording capacity. The 4 built-in tuners can be used to record up to 4 TV programs at the same time, or to view multiple TV programs on different TV’s in your household when paired with a TiVo Mini or TiVo Mini VOX.

A remote control that never gets lost.

Whether you’re across the room or behind a wall, TiVo’s unique radio frequency (RF) remote gives you control over your TiVo Roamio OTA,
even if it's far away or tucked behind a cabinet door. And if your remote gets misplaced, the TiVo Roamio OTA helps you find it – just press the "Remote Finder" button on the Roamio OTA and your remote beeps to alert you to its location.

How TiVo Roamio OTA DVR measures up to other boxes.

<table>
<thead>
<tr>
<th>Feature</th>
<th>TiVo Roamio OTA</th>
<th>Channel Master DVR+</th>
<th>Tablo 4</th>
</tr>
</thead>
<tbody>
<tr>
<td>Storage</td>
<td>1 TB</td>
<td>1 TB</td>
<td>External HD</td>
</tr>
<tr>
<td>Hard drive</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Streaming Apps</td>
<td>✓</td>
<td>×</td>
<td>×</td>
</tr>
<tr>
<td>Netflix, Hulu, Amazon</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Unified Search &amp; Watchlist</td>
<td>✓</td>
<td>×</td>
<td>×</td>
</tr>
<tr>
<td>TV and streaming apps</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>SkipMode &amp; QuickMode</td>
<td>✓</td>
<td>×</td>
<td>×</td>
</tr>
<tr>
<td>Recorded TV</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Tuners</td>
<td>4</td>
<td>2</td>
<td>4</td>
</tr>
<tr>
<td>RF voice remote compatible</td>
<td>✓</td>
<td>×</td>
<td>×</td>
</tr>
</tbody>
</table>

The Tru Multi Room™ Experience

You don’t spend all of your time in one room, so why should your TV entertainment be trapped? TiVo Roamio OTA let you expand your viewing experience beyond the living
room – seamlessly – no matter what screen you happen have in front of you. Fire up your mobile device, flip open your laptop or create a whole-home HDTV solution with a TiVo Mini in every room. And, wherever there’s a Mini VOX with the included VOX Remote, simplicity is always within earshot – Say it - Find it - Watch it.

Control TiVo Roamio OTA with the TiVo mobile app for IOS and Android™ devices.

Same unified search as TiVo Roamio OTA.  
Watch in app or on your TV.  
Schedule a recording or create a watchlist.

Download on the App Store  
Get it on  Google Play
Tech Specs

Inputs/Outputs

1. Coax (HD antenna)
2. Digital optical audio
3. Composite Video / Analog audio
4. HDMI® 1.1 / (1080p 24/60)
5. Ethernet port: 10/100 Mbps
6. USB 2.0 ports
7. External storage port (eSATA)

Power: 12V

Dimensions and Weight

Width: 14.2”

Height: 2”

Weight: 3.7 lbs

Depth: 7.4”
## Specifications

<table>
<thead>
<tr>
<th>Feature</th>
<th>Details</th>
</tr>
</thead>
<tbody>
<tr>
<td>Recording capacity</td>
<td>Up to 150 HD hours</td>
</tr>
<tr>
<td>Hard drive size</td>
<td>1 TB</td>
</tr>
<tr>
<td>HDMI Video output</td>
<td>480i, 480p, 720p, 1080i, 1080p</td>
</tr>
<tr>
<td>Power</td>
<td>12V</td>
</tr>
<tr>
<td>Ethernet port</td>
<td>10/100 Mbps</td>
</tr>
<tr>
<td>Coax connector</td>
<td></td>
</tr>
<tr>
<td>Optical audio out</td>
<td></td>
</tr>
<tr>
<td>Analog audio</td>
<td></td>
</tr>
<tr>
<td>External storage port (eSATA)</td>
<td></td>
</tr>
<tr>
<td>USB 2.0 port</td>
<td></td>
</tr>
<tr>
<td>Built-in WiFi</td>
<td></td>
</tr>
</tbody>
</table>

## TV source

<table>
<thead>
<tr>
<th>Feature</th>
<th>Details</th>
</tr>
</thead>
<tbody>
<tr>
<td>HD antenna</td>
<td>(sold separately)</td>
</tr>
</tbody>
</table>

## Internet connection

<table>
<thead>
<tr>
<th>Feature</th>
<th>Details</th>
</tr>
</thead>
<tbody>
<tr>
<td>Built-in wireless</td>
<td></td>
</tr>
<tr>
<td>Ethernet port</td>
<td></td>
</tr>
</tbody>
</table>

## Product compatibility

<table>
<thead>
<tr>
<th>Feature</th>
<th>Details</th>
</tr>
</thead>
<tbody>
<tr>
<td>Works with TiVo Mini</td>
<td></td>
</tr>
<tr>
<td>Connects to other TiVo DVRs</td>
<td></td>
</tr>
<tr>
<td>iOS and Android app for DVR control management</td>
<td></td>
</tr>
<tr>
<td>Expandable storage (eSATA)</td>
<td></td>
</tr>
</tbody>
</table>

## How to setup

1. Connect the antenna
Connect an HDTV antenna (sold separately) to the ANTENNA port on the back of the DVR.

2 Connect to your TV

Connect an HDMI cable from the HDMI port of the TiVo box to the HDMI port on the back of your TV.

3 Connect to the internet

Wireless—Select wireless as your networking option during guided software setup and input your router’s wireless password.

Note: Wireless is not supported when connecting to a TiVo Mini.

Ethernet—Connect your ethernet cable from the Roamio OTA’s ETHERNET port to an open port on your router or to an ethernet jack in your wall.

Note: For more networking options, visit tivo.com/howto. Before enabling MoCA networking, visit tivo.com/moca.
4. Plug in the power adapter.

The TiVo Roamio OTA's front panel displays a green light at startup.

5. Go through guided software setup on your TV screen using the TiVo remote.
Exhibit A-23:
The Hopper. The people's choice.

The Hopper® Whole-Home HD DVR is the award-winning center
Upgrade to Hopper w/Standard Lift for qualifying package.
More Features
More things our customers love about the Hopper.

Watch this record that
Record your favorite shows while watching something else. Add a Super Joey to record up to 8 channels at the same time.

Have more choice
Enjoy on-demand movies, pay-per-view events and FREE Apps when you connect your Hopper to the Internet.

Find your remote easier
Never lose your remote again! Press a button and the Hopper will make your remote beep, so you can hear where it's hiding.

How to enjoy whole-home entertainment

Joey
Expand to other rooms
Use a Joey to get Hopper features in any room with a wired connection.

Wireless Joey
Put TVs in hard-to-reach areas
Use a Wireless Joey™ to place a TV anywhere in your house.

Super Joey
Record even more programming
Use the Super Joey to add more TV tuners and avoid recording conflicts.

Learn how you can enjoy a house full of entertainment for friends and family. Learn More
Go from whole-home entertainment to anywhere entertainment.
See how the Hopper gives you the power to watch live and recorded TV anywhere.

"The Hopper is a glimpse into TV's future..."
- Reviewed.com 9/30/2013

Get the most powerful DVR in the entire world.
Upgrade to Hopper with no upfront fee on subscription to any qualifying package.

Get It Now
Exhibit A-24:
Keep up with Team USA like never before

Experience the Olympic Winter Games 2018 on X1. It's personalized, dynamic, and most of all, it's fun and easy to use.

SPORTS ON X1

The ultimate sports companion

No matter what sport you're into, X1 is your all-access ticket to everything you need to know for the Olympic Winter Games. From stats to live coverage, full-event replays, and more, it's easier than ever to be fanatical about your favorite sports.

Learn About Sports on X1
X1 DVR

Take your DVR with you

Watch your recordings from anywhere, even while you're offline. Just download your content to any device and tune in whenever and wherever you want.

- Record and watch up to 6 shows at once
- Never run out of space with 500GB of storage
- Take your entire cloud DVR library with you

XFINITY STREAM APP

More to stream, on any screen

Stream live TV, your DVR library, and Xfinity On Demand on any smart device, at home or on the go. All TV, all the time, from anywhere.

Learn About the Xfinity Stream App
Just say it to see it

Now you can access recordings with just your voice. Simply say "Show me the recordings" into your X1 Voice Remote and select what you want to watch. The future of voice control is here, and it sounds amazing.

"Show me recordings"    "Watch Sing"
"Show me Netflix"    "Show me Katy Perry"

Discover your new favorites

Get recommendations based on what you're watching – even by what's trending on Twitter. Search for a title, genre or actor and X1 will search live TV, On Demand, and your DVR library. The X1 Guide can even be filtered by your favorite channels.
MORE THAN JUST TV

Easy access to Netflix

With X1, you can now watch all your favorite Netflix TV shows and movies – without changing inputs. You can even use the X1 Voice Remote to find the program you want.

Learn About Netflix on X1

It's a game-changing experience

It's all about the numbers – and now you can know your stats and learn about the nations, teams, and athletes fast, with insightful features like profiles, rosters, real-time analytics, and much more.
ACCESSIBILITY
Bringing the magic of entertainment to everyone
Learn About Accessibility Features

Talking guide
With the talking guide, the visually impaired can explore thousands of shows and movies independently.

Voice remote
The Voice Remote provides independence to users with limited mobility or visual disabilities.

Enhanced closed captioning
Enhanced closed captioning controls are built in for those who are deaf or hard of hearing.

SHOP XFINITY
View all offers ›

HBO® and related channels and service marks are the property of Home Box Office, Inc. To access Netflix on Xfinity X1 requires an eligible X1 set-top box with Xfinity TV and Xfinity Internet service. Limited to Netflix members who are residential customers. Netflix on X1 uses your Internet service and will count against any Xfinity data plan. Netflix streaming membership required.
Exhibit A-25:
Welcome Center

Overview
With Total Home DVR®, you can watch over 234 channels in brilliant HD and record up to 4 shows at once. New AT&T Fiber customers can even get 6 HD streams with the ITB Pace DVR. Enjoy hundreds of hours of programming, and play recorded shows from any receiver in your home.

HD: Access to HD service requires $10/mo. Over 234 HD channels available with upgrade to U450 and HD Premium Tier for $7/mo.

Record live with one touch
Save your favorite shows now, and watch them later from any TV in your home connected to a receiver.

Here’s how:
• Select the RECORD TV button on your remote to begin recording your show.
• You’ll see a confirmation message on your TV. The light on your receiver will turn red until you stop recording.
• Recording ends when your program ends. Want to stop recording sooner? Simple select the STOP button on your remote, and then OK to confirm. Your show is saved by its title.

Scheduling a Recording
U-verse features tons of great programs, and your Total Home DVR can help you catch all your favorites.

You can:
• Record single shows
• Record a series
• Set a recording by entering channel, date, and time

Parental Controls
Worried your kids might see TV shows they shouldn’t? Use the parental controls on your DVR to limit what they watch.

Control access to:
• TV shows and movies by rating
• Pay Per View & On Demand purchases
• Adult programming

Access Favorites, Parental Controls & More on U-verse TV
2:13

How to set Parental Controls
Chat available
Looking for additional information?
If you are looking for more detailed information related to your service and equipment, here are some additional resources that will help you get the answers you need.

Troubleshoot & Resolve
Access customized solutions from your PC, mobile or tablet device and get your AT&T service back up and running.
Launch Troubleshoot & Resolve Tool

Online Support
Connect with a service representative, and get assistance with your U-verse TV service.
Contact Us

User Guides
If you’re looking for quick answers or want a little more info about your equipment, user guides are a handy way to find what you need.
View User Guides

Chat available

2/1/2018
Exhibit A-26:
Contour 2: DVR

Never miss a show again. Follow these tips to learn how to set up your Contour DVR, manage your settings, and record shows.

Watch TV in Any Room

Watch recordings on any TV in the house with Whole Home DVR and the Contour mobile app. You can even start watching in one room and finish in another!

Record Multiple Shows at One Time

Now the whole family can record their favorite shows at once. Record up to six shows at once with the Contour Record 6 DVR or up to two shows at once with the Record 2 DVR. Schedule a program, series, personality or sports team to record and specify record options to end a recording late, record only new episodes or choose channel preferences (like HD).

Store Hundreds of Shows

Enjoy plenty of storage space so you don't have to delete your favorite shows to make room for new ones. The Contour Record 6 DVR has a 2 TB hard drive that allows you to store about 1,000 hours of SD programs or 250 hours of HD programs. The Contour Record 2 DVR allows you to store about 200 hours of SD programs or 100 hours of HD programs. Easily access all of your recordings or prioritize your series by selecting Saved on the Contour menu.
Watch a Recording

The Contour 2 DVR allows you to watch your saved recordings at the time that is right for you. Follow the steps to watch a saved recording.

1. Press the Contour button on your remote control.

2. In the menu, scroll to Saved using the Left Arrow and Right Arrow buttons on the remote. Press the OK button on your remote control.

3. Use the Up Arrow, Down Arrow, Left Arrow and Right Arrow buttons on the remote to select a recording, and press OK on your remote control.

4. Scroll to Watch and press OK.

Pause or Rewind Live TV

Record a Program

1. Highlight a program on the Guide screen.

2. Select the Record button on the remote control, or select the Record option on the program's info panel.

3. Select Just This Episode, and the recording will be set.

Record a Series

1. Press the Guide button on the remote. Select a program and press OK on the remote. Highlight Record and press OK.

2. Highlight All Future Episodes and press OK. Highlight Confirm and press OK.
With your Contour DVR, live TV works just like a recording. Pause what you are watching, rewind it and advance back to live TV using your remote control.

Select the Guide to view live programming, select Favorites and schedule recordings.

Record up to six shows at once with the Record 6 DVR and access them from any room in your home.

Pause, rewind or fast forward recordings using the remote.

Modify your recordings and prioritize based on your favorite shows under Scheduled in the Saved folder.

Playback Controls for Live TV

Access playback controls for live TV with the Down
Access playback controls for live TV with the Down Arrow button. Press the Down Arrow twice, then use the Left Arrow and Right Arrow buttons to choose a control:

- Go back to the beginning of the program
- For live TV, go back to the beginning of the live TV buffer—the last 90 minutes of a standard-definition channel or the last 30 minutes of a high-definition channel. The buffer begins when you:
  - Go back and ahead five minutes
  - Rewind, play/pause, fast forward
  - Turn Closed Captioning (“CC”) on or off
  - Go back to live TV (what is broadcasting on a channel now)

To Pause Live TV:

Press the Play/Pause button on the remote to pause the program you are watching. Press the button again to resume watching.

To Rewind Live TV:

- The DVR creates a buffer of a channel you are watching as long as you remain tuned into that channel. You can rewind up to 90 minutes of standard-definition programming or rewind up to 30 minutes of high-definition programming. The buffer begins when you start watching a channel.
- When you have reached the point from which you wish to start watching, press the Play/Pause button

Note: You can also use the Page Down button to skip five minutes back while watching live TV.

To Fast Forward:

After you have rewound live TV, you can use the Fast Forward button to fast forward to a later point in the program, all the way up to what is broadcasting live. Press the Fast Forward or Rewind button multiple times for super fast lightning mode or use Page Up or Page Down to skip ahead or back 5 minutes at a time while watching live TV.

To Return to Live TV:

After you have paused or rewound live TV, you can return to what is broadcasting live by pressing the Exit button.

Record From Anywhere

You can also schedule a program to record from
anywhere using TV Listings on Cox.com or in the Cox Connect app. Just go to TV Listings, click the show you want to record, and follow the prompts to set a recording.

Schedule a Recording
When you’re away from home, schedule a show to record through the Cox.com TV listings.

DVR Support
Visit Cox Support for more help with setting and troubleshooting DVR recordings.

Remote Control Help
Learn more about the features, setup, and use of your Cox remote control.

See Contour TV service details. See also Contour TV Purchased Content details. Netflix is available in select countries. Streaming membership required. More information at www.netflix.com. See important information in the Residential Customer Service Agreement for full coverage details. See Annual Notice information for related information and your privacy rights as a Cox customer. See also the Annual Customer Notices. See important Cox Digital Telephone Power Outage usage information. For all Cox Communication policies regarding our services and business practices visit www.cox.com/aboutus/policies.html.